<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359645756.jpeg" /><link rel="icon" type="image/png" href="https://correiodaamazonia.com/wp-content/uploads/2016/10/favicon.png">

<title>Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus - Correio da Amazônia</title>
<meta name="description" content="MANAUS - A Polícia prendeu, em flagrante, nesta segunda-feira (02), por volta das 13h, um homem identificado como Amadeu Ferreira de Vasconcelos Neto, de" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus - Correio da Amazônia" />
<meta property="og:description" content="MANAUS - A Polícia prendeu, em flagrante, nesta segunda-feira (02), por volta das 13h, um homem identificado como Amadeu Ferreira de Vasconcelos Neto, de" />
<meta property="og:url" content="https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/" />
<meta property="og:site_name" content="Correio da Amazônia" />
<meta property="article:publisher" content="https://web.facebook.com/correiodaamazonia/" />
<meta property="article:published_time" content="2021-02-03T12:22:20+00:00" />
<meta property="article:modified_time" content="2021-02-03T13:46:41+00:00" />
<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359645756.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="306" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correiodaamazonia" />
<meta name="twitter:site" content="@correiodaamazonia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodaamazonia.com/#website","url":"https://correiodaamazonia.com/","name":"Correio da Amaz\u00f4nia","description":"O Portal do Amazonas para a Regi\u00e3o Norte do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://correiodaamazonia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/#primaryimage","inLanguage":"pt-BR","url":"https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359645756.jpeg","width":600,"height":306,"caption":"Foto: Divulga\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/#webpage","url":"https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/","name":"Pol\u00edcia prende bandido que realizava arrast\u00f5es na zona Centro-Oeste de Manaus - Correio da Amaz\u00f4nia","isPartOf":{"@id":"https://correiodaamazonia.com/#website"},"primaryImageOfPage":{"@id":"https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/#primaryimage"},"datePublished":"2021-02-03T12:22:20+00:00","dateModified":"2021-02-03T13:46:41+00:00","author":{"@id":"https://correiodaamazonia.com/#/schema/person/7ef4a96d04218456887ece63c9a29fd2"},"description":"MANAUS - A Pol\u00edcia prendeu, em flagrante, nesta segunda-feira (02), por volta das 13h, um homem identificado como Amadeu Ferreira de Vasconcelos Neto, de","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/"]}]},{"@type":"Person","@id":"https://correiodaamazonia.com/#/schema/person/7ef4a96d04218456887ece63c9a29fd2","name":"Reda\u00e7\u00e3o 3","image":{"@type":"ImageObject","@id":"https://correiodaamazonia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/ed1a04c9a85d305e92224c75f7b2a572?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o 3"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo; Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus" href="https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodaamazonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://correiodaamazonia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://correiodaamazonia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://correiodaamazonia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"correiodaamazonia.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<link rel="https://api.w.org/" href="https://correiodaamazonia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodaamazonia.com/wp-json/wp/v2/posts/282297" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://correiodaamazonia.com/?p=282297' />
<link rel="alternate" type="application/json+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fpolicia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fpolicia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-0ST0VPM4ED"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0ST0VPM4ED');
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.5.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/amazonas1-network/loader.js');
</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correiodaamazonia.com\/wp-admin\/","wpRestNonce":"8ddb323e97","wpRestUrl":"https:\/\/correiodaamazonia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '231127787073893', {}, {
    "agent": "wordpress-5.5.3-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=231127787073893&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/?amp">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodaamazonia.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/",
                    "name": "Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus"                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2589841-42', 'auto');
  ga('send', 'pageview');
</script>


<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0792c4;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script data-ad-client="ca-pub-2016095290425747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-282297 single-format-standard policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao global-block-template-8 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-211724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li id="menu-item-211705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li id="menu-item-211840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li id="menu-item-211841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li id="menu-item-211710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li id="menu-item-211713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li id="menu-item-211703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li id="menu-item-211842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211842"><a href="https://correiodaamazonia.com/para/">Pará</a></li>
<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li id="menu-item-211845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li id="menu-item-211849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li id="menu-item-275922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li id="menu-item-275921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li id="menu-item-211847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li id="menu-item-211850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211850"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li id="menu-item-211715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li id="menu-item-211707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li id="menu-item-211711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li id="menu-item-211852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li id="menu-item-211854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li id="menu-item-211855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
quarta-feira, 3 de fevereiro de 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt=""/></noscript></noscript>
<span class="td-visual-hidden">Correio da Amazônia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt=""/></noscript></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211842"><a href="https://correiodaamazonia.com/para/">Pará</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-211850"><a href="#">Mais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_601aab82dc00c_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_601aab82dc00c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_601aab82dc00c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><style>
.td-header-rec-wrap { display: flex!important; justify-content: center!important; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback" style="display: flex;">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/26correiodaamazonia', [[1, 1], [300, 250], [978, 117], [970, 250], [970, 90], [336, 280], [300, 75], [728, 90], [300, 600], [320, 50], [300, 50]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodaamazonia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://correiodaamazonia.com/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-282297" class="post-282297 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-cidades category-policia tag-amazonas tag-crime tag-manaus tag-morte" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodaamazonia.com/author/eudogio/">Redação 3</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:22:20+00:00">3 de fevereiro de 2021</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fpolicia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+prende+bandido+que+realizava+arrast%C3%B5es+na+zona+Centro-Oeste+de+Manaus&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fpolicia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pol%C3%ADcia+prende+bandido+que+realizava+arrast%C3%B5es+na+zona+Centro-Oeste+de+Manaus %0A%0A https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359645756.jpeg" data-caption="Foto: Divulgação"><img width="696" height="355" data-srcset="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-696x355.jpeg 696w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-300x153.jpeg 300w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-1024x522.jpeg 1024w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-768x392.jpeg 768w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-1536x783.jpeg 1536w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-2048x1044.jpeg 2048w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-1068x544.jpeg 1068w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-824x420.jpeg 824w" alt="" title="0F000F5A-2EDD-465D-890E-F9A00F624518" data-src="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-696x355.jpeg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="355" class="entry-thumb td-modal-image" src="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-696x355.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-696x355.jpeg 696w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-300x153.jpeg 300w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-1024x522.jpeg 1024w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-768x392.jpeg 768w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-1536x783.jpeg 1536w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-2048x1044.jpeg 2048w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-1068x544.jpeg 1068w, https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-824x420.jpeg 824w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="0F000F5A-2EDD-465D-890E-F9A00F624518"/></noscript></a><figcaption class="wp-caption-text">Foto: Divulgação</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_601aab82de132_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_601aab82de132_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_601aab82de132_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://www.amazonas.am.gov.br/"><img src=""></a><br></div><p class="p1">MANAUS &#8211; A Polícia prendeu, em flagrante, nesta segunda-feira (02), por volta das 13h, um homem identificado como Amadeu Ferreira de Vasconcelos Neto, de 31 anos, investigado por realizar diversos “arrastões” em bairros da zona Centro-Oeste de Manaus.</p>
<p class="p1"><span class="s1">Conforme a autoridade policial, o indivíduo estava sendo investigado por realizar “arrastões” naquela área da cidade, utilizando um veículo da marca Fiat, modelo Argo, sempre empregando o mesmo modus operandi. Ele abordava as pessoas nas ruas e roubava seus pertences pessoais. </span></p>
<p class="p1"><span class="s1">“Uma das vítimas do infrator o reconheceu no momento em que ele transitava com o veículo pela rua Marivaldo Pereira, bairro Nova Esperança. Com base nisso, nós nos deslocamos até o endereço delatado, onde o identificamos e efetuamos a prisão dele. Ele já possui passagem pela polícia pela mesma prática criminosa cometida em 2018”, relatou Denis Pinho. </span></p>
<p class="p1"><span class="s1">Procedimentos – Amadeu irá responder pelo crime de roubo majorado. Ao término dos procedimentos cabíveis no 10º DIP, ele será encaminhado à Central de Recebimento e Triagem (CRT), onde ficará à disposição da Justiça.</span></p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-282297-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://correiodaamazonia.com/wp-content/uploads/2021/02/WhatsApp-Video-2021-02-03-at-09.44.40.mp4?_=1" /><a href="https://correiodaamazonia.com/wp-content/uploads/2021/02/WhatsApp-Video-2021-02-03-at-09.44.40.mp4">https://correiodaamazonia.com/wp-content/uploads/2021/02/WhatsApp-Video-2021-02-03-at-09.44.40.mp4</a></video></div>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_601aab82de4c7_rand td_block_template_8">
<style>
/* custom css */
.td_uid_3_601aab82de4c7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_601aab82de4c7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correioamazonia&utm_medium=BANNER716x119&utm_content=banner716x119&utm_campaign=midiaweb2020/" target="_blank"><img data-src='https://correiodaamazonia.com/wp-content/uploads/2021/02/VEICULOS-716-x-119.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/02/VEICULOS-716-x-119.png"></noscript></a>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodaamazonia.com/tag/amazonas/">Amazonas</a></li><li><a href="https://correiodaamazonia.com/tag/crime/">crime</a></li><li><a href="https://correiodaamazonia.com/tag/manaus/">Manaus</a></li><li><a href="https://correiodaamazonia.com/tag/morte/">Morte</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fpolicia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+prende+bandido+que+realizava+arrast%C3%B5es+na+zona+Centro-Oeste+de+Manaus&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fpolicia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pol%C3%ADcia+prende+bandido+que+realizava+arrast%C3%B5es+na+zona+Centro-Oeste+de+Manaus %0A%0A https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodaamazonia.com/jovem-de-16-anos-e-morto-durante-confronto-do-trafico/">Jovem de 16 anos é morto durante confronto do tráfico</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://correiodaamazonia.com/policia-prende-homicida-no-bairro-japiim/">Polícia prende homicida no bairro Japiim</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://correiodaamazonia.com/author/eudogio/">Redação 3</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 3"></span><meta itemprop="datePublished" content="2021-02-03T08:22:20+00:00"><meta itemprop="dateModified" content="2021-02-03T09:46:41-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png"></span><meta itemprop="name" content="Correio da Amazônia"></span><meta itemprop="headline " content="Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359645756.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="306"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_601aab82df703_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_4_601aab82df703"><script>var block_td_uid_4_601aab82df703 = new tdBlock();
block_td_uid_4_601aab82df703.id = "td_uid_4_601aab82df703";
block_td_uid_4_601aab82df703.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_601aab82df703_rand","td_column_number":3,"live_filter_cur_post_id":282297,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_601aab82df703_rand","tdc_css_class_style":"td_uid_4_601aab82df703_rand_style"}';
block_td_uid_4_601aab82df703.td_column_number = "3";
block_td_uid_4_601aab82df703.block_type = "td_block_related_posts";
block_td_uid_4_601aab82df703.post_count = "3";
block_td_uid_4_601aab82df703.found_posts = "35075";
block_td_uid_4_601aab82df703.header_color = "";
block_td_uid_4_601aab82df703.ajax_pagination_infinite_stop = "";
block_td_uid_4_601aab82df703.max_num_pages = "11692";
tdBlocksArray.push(block_td_uid_4_601aab82df703);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_601aab8449d11" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_601aab82df703" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_601aab8449d1c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_601aab82df703" href="#">Mais do autor</a></h4><div id=td_uid_4_601aab82df703 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/defensora-da-ditadura-militar-e-indicada-presidente-da-ccj-da-camara-federal/" rel="bookmark" class="td-image-wrap" title="Defensora da ditadura militar é indicada presidente da CCJ da Câmara Federal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Defensora da ditadura militar é indicada presidente da CCJ da Câmara Federal" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/bia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/defensora-da-ditadura-militar-e-indicada-presidente-da-ccj-da-camara-federal/" rel="bookmark" title="Defensora da ditadura militar é indicada presidente da CCJ da Câmara Federal">Defensora da ditadura militar é indicada presidente da CCJ da Câmara Federal</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/david-almeida-comemora-mais-de-9-mil-pessoas-vacinadas-em-um-unico-dia/" rel="bookmark" class="td-image-wrap" title="David Almeida comemora mais de 9 mil pessoas vacinadas em um único dia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="David Almeida comemora mais de 9 mil pessoas vacinadas em um único dia" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/vacinacao-saude-218x150.jpg" width="218" height="150" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/david-almeida-comemora-mais-de-9-mil-pessoas-vacinadas-em-um-unico-dia/" rel="bookmark" title="David Almeida comemora mais de 9 mil pessoas vacinadas em um único dia">David Almeida comemora mais de 9 mil pessoas vacinadas em um único dia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/por-conta-da-pandemia-oab-am-concede-descontos-de-ate-60-na-anuidade-2021/" rel="bookmark" class="td-image-wrap" title="Por conta da pandemia, OAB-AM concede descontos de até 60% na anuidade 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Por conta da pandemia, OAB-AM concede descontos de até 60% na anuidade 2021" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/oab-am-218x150.jpg" width="218" height="150" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/por-conta-da-pandemia-oab-am-concede-descontos-de-ate-60-na-anuidade-2021/" rel="bookmark" title="Por conta da pandemia, OAB-AM concede descontos de até 60% na anuidade 2021">Por conta da pandemia, OAB-AM concede descontos de até 60% na anuidade 2021</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_601aab82df703" data-td_block_id="td_uid_4_601aab82df703"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_601aab82df703" data-td_block_id="td_uid_4_601aab82df703"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://correiodaamazonia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='282297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="371f0398f4" /></p><input type="hidden" id="ak_js" name="ak_js" value="189" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
 <div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correioamazonia&#038;utm_medium=BANNER300x250&#038;utm_content=banner300x250&#038;utm_campaign=midiaweb2020" target="_blank">
<img alt="VEICULOS-300-x-250.png" style="width:300px; height:250px;" width="300" height="250" data-src="https://correiodaamazonia.com/wp-content/uploads/2021/02/VEICULOS-300-x-250.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/02/VEICULOS-300-x-250.png" alt="VEICULOS-300-x-250.png" style="width:300px; height:250px;" width="300"  height="250"/></noscript>
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget"><h4 class="td-block-title"><span>Especial Publicitário</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://correiodaamazonia.com/prefeitura-oferece-22-unidades-de-saude-exclusivas-para-atender-pacientes-com-sintomas-iniciais-de-covid-19/" target="_blank">
<img alt="UBSs-EXCLUSIVAS-2.jpg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" data-src="https://correiodaamazonia.com/wp-content/uploads/2021/01/UBSs-EXCLUSIVAS-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/01/UBSs-EXCLUSIVAS-2.jpg" alt="UBSs-EXCLUSIVAS-2.jpg" style="max-width:300px; width:100%; height:300px;" width="300"  height="300"/></noscript>
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://correiodaamazonia.com/governo-do-amazonas-deixa-o-trabalho-falar/" target="_blank">
<img alt="Publi-800x800-1-scaled.jpg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" data-src="https://correiodaamazonia.com/wp-content/uploads/2020/12/Publi-800x800-1-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2020/12/Publi-800x800-1-scaled.jpg" alt="Publi-800x800-1-scaled.jpg" style="max-width:300px; width:100%; height:300px;" width="300"  height="300"/></noscript>
</a>
</li>
</ul>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_601aab844ce3b_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_601aab844ce3b"><script>var block_td_uid_7_601aab844ce3b = new tdBlock();
block_td_uid_7_601aab844ce3b.id = "td_uid_7_601aab844ce3b";
block_td_uid_7_601aab844ce3b.atts = '{"custom_title":"\u00daltimas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_601aab844ce3b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_601aab844ce3b_rand","tdc_css_class_style":"td_uid_7_601aab844ce3b_rand_style"}';
block_td_uid_7_601aab844ce3b.td_column_number = "1";
block_td_uid_7_601aab844ce3b.block_type = "td_block_7";
block_td_uid_7_601aab844ce3b.post_count = "10";
block_td_uid_7_601aab844ce3b.found_posts = "62348";
block_td_uid_7_601aab844ce3b.header_color = "";
block_td_uid_7_601aab844ce3b.ajax_pagination_infinite_stop = "";
block_td_uid_7_601aab844ce3b.max_num_pages = "6235";
tdBlocksArray.push(block_td_uid_7_601aab844ce3b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas</span></h4></div><div id=td_uid_7_601aab844ce3b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/defensora-da-ditadura-militar-e-indicada-presidente-da-ccj-da-camara-federal/" rel="bookmark" class="td-image-wrap" title="Defensora da ditadura militar é indicada presidente da CCJ da Câmara Federal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Defensora da ditadura militar é indicada presidente da CCJ da Câmara Federal" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/bia-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/defensora-da-ditadura-militar-e-indicada-presidente-da-ccj-da-camara-federal/" rel="bookmark" title="Defensora da ditadura militar é indicada presidente da CCJ da Câmara Federal">Defensora da ditadura militar é indicada presidente da CCJ da Câmara...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T09:51:52+00:00">3 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/david-almeida-comemora-mais-de-9-mil-pessoas-vacinadas-em-um-unico-dia/" rel="bookmark" class="td-image-wrap" title="David Almeida comemora mais de 9 mil pessoas vacinadas em um único dia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="David Almeida comemora mais de 9 mil pessoas vacinadas em um único dia" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/vacinacao-saude-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/david-almeida-comemora-mais-de-9-mil-pessoas-vacinadas-em-um-unico-dia/" rel="bookmark" title="David Almeida comemora mais de 9 mil pessoas vacinadas em um único dia">David Almeida comemora mais de 9 mil pessoas vacinadas em um...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T09:26:10+00:00">3 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/por-conta-da-pandemia-oab-am-concede-descontos-de-ate-60-na-anuidade-2021/" rel="bookmark" class="td-image-wrap" title="Por conta da pandemia, OAB-AM concede descontos de até 60% na anuidade 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Por conta da pandemia, OAB-AM concede descontos de até 60% na anuidade 2021" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/oab-am-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/por-conta-da-pandemia-oab-am-concede-descontos-de-ate-60-na-anuidade-2021/" rel="bookmark" title="Por conta da pandemia, OAB-AM concede descontos de até 60% na anuidade 2021">Por conta da pandemia, OAB-AM concede descontos de até 60% na...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:39:09+00:00">3 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/policia-prende-homicida-no-bairro-japiim/" rel="bookmark" class="td-image-wrap" title="Polícia prende homicida no bairro Japiim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Polícia prende homicida no bairro Japiim" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/523C6BFB-1845-41ED-BD02-0FF2937CA124-e1612360307775-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/policia-prende-homicida-no-bairro-japiim/" rel="bookmark" title="Polícia prende homicida no bairro Japiim">Polícia prende homicida no bairro Japiim</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:31:48+00:00">3 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/" rel="bookmark" class="td-image-wrap" title="Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/0F000F5A-2EDD-465D-890E-F9A00F624518-scaled-e1612359598684-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/policia-prende-banido-que-fazia-varios-arrastoes-nao-cidade-veja-video-da-acao/" rel="bookmark" title="Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus">Polícia prende bandido que realizava arrastões na zona Centro-Oeste de Manaus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:22:20+00:00">3 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/jovem-de-16-anos-e-morto-durante-confronto-do-trafico/" rel="bookmark" class="td-image-wrap" title="Jovem de 16 anos é morto durante confronto do tráfico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jovem de 16 anos é morto durante confronto do tráfico" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/7C3D479C-CE29-4290-8134-1AF5B0659752-e1612356199916-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/jovem-de-16-anos-e-morto-durante-confronto-do-trafico/" rel="bookmark" title="Jovem de 16 anos é morto durante confronto do tráfico">Jovem de 16 anos é morto durante confronto do tráfico</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:14:09+00:00">3 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/repasse-do-fti-para-o-interior-pode-ser-votado-nesta-quarta-feira/" rel="bookmark" class="td-image-wrap" title="Repasse do FTI para o interior pode ser votado nesta quarta-feira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Repasse do FTI para o interior pode ser votado nesta quarta-feira" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/saude-medico-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/repasse-do-fti-para-o-interior-pode-ser-votado-nesta-quarta-feira/" rel="bookmark" title="Repasse do FTI para o interior pode ser votado nesta quarta-feira">Repasse do FTI para o interior pode ser votado nesta quarta-feira</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:13:14+00:00">3 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/dona-de-mercado-e-executada-com-5-tiros-no-novo-aleixo-veja-video/" rel="bookmark" class="td-image-wrap" title="Dona de mercado é executada com 5 tiros no Novo Aleixo &#8211; Veja vídeo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dona de mercado é executada com 5 tiros no Novo Aleixo &#8211; Veja vídeo" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/dona-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/dona-de-mercado-e-executada-com-5-tiros-no-novo-aleixo-veja-video/" rel="bookmark" title="Dona de mercado é executada com 5 tiros no Novo Aleixo &#8211; Veja vídeo">Dona de mercado é executada com 5 tiros no Novo Aleixo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T07:56:29+00:00">3 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/prefeitura-inicia-trabalho-de-drenagem-profunda-em-ubs-no-riacho-doce/" rel="bookmark" class="td-image-wrap" title="Prefeitura inicia trabalho de drenagem profunda em UBS no Riacho Doce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Prefeitura inicia trabalho de drenagem profunda em UBS no Riacho Doce" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/Captura-de-Tela-1418-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/prefeitura-inicia-trabalho-de-drenagem-profunda-em-ubs-no-riacho-doce/" rel="bookmark" title="Prefeitura inicia trabalho de drenagem profunda em UBS no Riacho Doce">Prefeitura inicia trabalho de drenagem profunda em UBS no Riacho Doce</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T18:12:20+00:00">2 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/brasileiros-enfrentam-problemas-para-tirar-ou-renovar-visto-de-estudante-eua/" rel="bookmark" class="td-image-wrap" title="Brasileiros enfrentam problemas para tirar ou renovar visto de estudante EUA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Brasileiros enfrentam problemas para tirar ou renovar visto de estudante EUA" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2021/02/pexels-photo-5845705-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/brasileiros-enfrentam-problemas-para-tirar-ou-renovar-visto-de-estudante-eua/" rel="bookmark" title="Brasileiros enfrentam problemas para tirar ou renovar visto de estudante EUA">Brasileiros enfrentam problemas para tirar ou renovar visto de estudante EUA</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T16:58:23+00:00">2 de fevereiro de 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_601aab84a14fb_rand td_block_template_8">
<style>
/* custom css */
.td_uid_8_601aab84a14fb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_601aab84a14fb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_EDITORIA_970X90_4" data-sizes-desktop="[[970,90]]" data-sizes-mobile="[[320,100],[320,50]]">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://correiodaamazonia.com/"><img alt="" title="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">O Portal do Amazonas para a Região Norte do Brasil<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#334156575250525c505c4141565a5c5752525e52495c5d5a5273545e525a5f1d505c5e"><span class="__cf_email__" data-cfemail="f98b9c9d989a98969a968b8b9c90969d989894988396979098b99e94989095d79a9694">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
 <div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_601aab84a1db8_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_601aab84a1db8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_601aab84a1db8 = new tdBlock();
block_td_uid_9_601aab84a1db8.id = "td_uid_9_601aab84a1db8";
block_td_uid_9_601aab84a1db8.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_601aab84a1db8_rand","tdc_css_class":"td_uid_9_601aab84a1db8_rand","tdc_css_class_style":"td_uid_9_601aab84a1db8_rand_style"}';
block_td_uid_9_601aab84a1db8.td_column_number = "1";
block_td_uid_9_601aab84a1db8.block_type = "td_block_7";
block_td_uid_9_601aab84a1db8.post_count = "3";
block_td_uid_9_601aab84a1db8.found_posts = "15199";
block_td_uid_9_601aab84a1db8.header_color = "";
block_td_uid_9_601aab84a1db8.ajax_pagination_infinite_stop = "";
block_td_uid_9_601aab84a1db8.max_num_pages = "5067";
tdBlocksArray.push(block_td_uid_9_601aab84a1db8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=td_uid_9_601aab84a1db8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg" width="100" height="49" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro">Preso por assassinato de Marielle incrimina aliado de Bolsonaro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:53:51+00:00">16 de janeiro de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" class="td-image-wrap" title="Jovem sai para entregar currículos e desaparece"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jovem sai para entregar currículos e desaparece" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg" width="100" height="59" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" title="Jovem sai para entregar currículos e desaparece">Jovem sai para entregar currículos e desaparece</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:09:53+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" class="td-image-wrap" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg" width="93" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima">PF apreende monomotor carregado com 450 kg de cocaína e prende...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T19:25:59+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_10_601aab85062d5_rand widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_10_601aab85062d5"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://correiodaamazonia.com/amazonas/"><span class="td-cat-name">Amazonas</span><span class="td-cat-no">29308</span></a></li><li><a href="https://correiodaamazonia.com/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">16548</span></a></li><li><a href="https://correiodaamazonia.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">11391</span></a></li><li><a href="https://correiodaamazonia.com/brasil/"><span class="td-cat-name">Brasil</span><span class="td-cat-no">9602</span></a></li><li><a href="https://correiodaamazonia.com/policia/"><span class="td-cat-name">Polícia</span><span class="td-cat-no">7017</span></a></li><li><a href="https://correiodaamazonia.com/esportes/"><span class="td-cat-name">Esportes</span><span class="td-cat-no">4385</span></a></li><li><a href="https://correiodaamazonia.com/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">4001</span></a></li><li><a href="https://correiodaamazonia.com/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">3945</span></a></li><li><a href="https://correiodaamazonia.com/amazonia/"><span class="td-cat-name">Amazônia</span><span class="td-cat-no">3611</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright © 2016 Correio da Amazônia. Todos Os Direitos Reservados. </div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>

<div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='mediaelement-css' href='https://correiodaamazonia.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://correiodaamazonia.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
<script async="async" type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>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</script>
</body>
</html>


