<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/correiodaamazonia.com\/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>
<meta property="og:image" content="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?fit=630%2C311&ssl=1" /><link rel="icon" type="image/png" href="https://correiodaamazonia.com/wp-content/uploads/2016/10/favicon.png">

<title>Presidente da Aleam cobra instalação de subestação de energia em Borba - Correio da Amazônia</title>
<meta name="description" content="O presidente da Assembleia Legislativa do Amazonas (Aleam), deputado Roberto Cidade (PV), apresentou um Requerimento em forma de Indicação à Amazonas" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente da Aleam cobra instalação de subestação de energia em Borba - Correio da Amazônia" />
<meta property="og:description" content="O presidente da Assembleia Legislativa do Amazonas (Aleam), deputado Roberto Cidade (PV), apresentou um Requerimento em forma de Indicação à Amazonas" />
<meta property="og:url" content="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/" />
<meta property="og:site_name" content="Correio da Amazônia" />
<meta property="article:publisher" content="https://web.facebook.com/correiodaamazonia/" />
<meta property="article:published_time" content="2021-04-09T20:28:18+00:00" />
<meta property="og:image" content="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?fit=630%2C311&#038;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="311" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correiodaamazonia" />
<meta name="twitter:site" content="@correiodaamazonia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodaamazonia.com/#website","url":"https://correiodaamazonia.com/","name":"Correio da Amaz\u00f4nia","description":"O Portal do Amazonas para a Regi\u00e3o Norte do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://correiodaamazonia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?fit=630%2C311&ssl=1","contentUrl":"https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?fit=630%2C311&ssl=1","width":630,"height":311,"caption":"Presidente da Assembleia Legislativa do Amazonas (Aleam), deputado Roberto Cidade - Foto: Evandro Seixas"},{"@type":"WebPage","@id":"https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/#webpage","url":"https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/","name":"Presidente da Aleam cobra instala\u00e7\u00e3o de subesta\u00e7\u00e3o de energia em Borba - Correio da Amaz\u00f4nia","isPartOf":{"@id":"https://correiodaamazonia.com/#website"},"primaryImageOfPage":{"@id":"https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/#primaryimage"},"datePublished":"2021-04-09T20:28:18+00:00","dateModified":"2021-04-09T20:28:18+00:00","author":{"@id":"https://correiodaamazonia.com/#/schema/person/57c0abe418dd665e5470a3dc139b7f4f"},"description":"O presidente da Assembleia Legislativa do Amazonas (Aleam), deputado Roberto Cidade (PV), apresentou um Requerimento em forma de Indica\u00e7\u00e3o \u00e0 Amazonas","breadcrumb":{"@id":"https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/"]}]},{"@type":"BreadcrumbList","@id":"https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://correiodaamazonia.com/","url":"https://correiodaamazonia.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/","url":"https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/","name":"Presidente da Aleam cobra instala\u00e7\u00e3o de subesta\u00e7\u00e3o de energia em Borba"}}]},{"@type":"Person","@id":"https://correiodaamazonia.com/#/schema/person/57c0abe418dd665e5470a3dc139b7f4f","name":"Reda\u00e7\u00e3o 5","image":{"@type":"ImageObject","@id":"https://correiodaamazonia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/5458cd84d0293da9944caa09f711cc6c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5458cd84d0293da9944caa09f711cc6c?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o 5"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo; Presidente da Aleam cobra instalação de subestação de energia em Borba" href="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodaamazonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://correiodaamazonia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://correiodaamazonia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.1' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-theme-css' href='https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"correiodaamazonia.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<link rel="https://api.w.org/" href="https://correiodaamazonia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodaamazonia.com/wp-json/wp/v2/posts/291124" /><meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://correiodaamazonia.com/?p=291124' />
<link rel="alternate" type="application/json+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fpresidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fpresidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-0ST0VPM4ED"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0ST0VPM4ED');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/26correiodaamazonia', [[728, 90], [300, 50], [300, 75], [336, 280], [300, 600], [320, 50], [970, 90], [970, 250], [1, 1], [300, 250], [978, 117]], 'div-gpt-ad-1603603788627-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/103correiodaamazoniaB', [[970, 90], [1, 1], [1024, 100], [978, 117], [300, 50], [300, 600], [320, 50], [336, 280], [300, 75], [970, 250], [300, 250]], 'div-gpt-ad-1611120777197-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/lboxcorreiodamazonia', [[300, 250], [600, 400]], 'div-gpt-ad-1603604692079-0').addService(googletag.pubads());    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type='text/css'>img#wpstats{display:none}</style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correiodaamazonia.com\/wp-admin\/","wpRestNonce":"be34ad4fc0","wpRestUrl":"https:\/\/correiodaamazonia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '231127787073893', {}, {
    "agent": "wordpress-5.6.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=231127787073893&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/?amp=1">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodaamazonia.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/",
                    "name": "Presidente da Aleam cobra instalação de subestação de energia em Borba"                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2589841-42', 'auto');
  ga('send', 'pageview');
</script>


<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0792c4;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script data-ad-client="ca-pub-2016095290425747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-291124 single-format-standard presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-211724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li id="menu-item-211705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li id="menu-item-211840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li id="menu-item-211841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li id="menu-item-211710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li id="menu-item-211713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li id="menu-item-211703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li id="menu-item-211842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211842"><a href="https://correiodaamazonia.com/para/">Pará</a></li>
<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li id="menu-item-211845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li id="menu-item-211849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li id="menu-item-275922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li id="menu-item-275921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li id="menu-item-211847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li id="menu-item-211850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211850"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li id="menu-item-211715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li id="menu-item-211707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li id="menu-item-211711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li id="menu-item-211852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li id="menu-item-211854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li id="menu-item-211855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sexta-feira, 9 de abril de 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt=""/></noscript></noscript>
<span class="td-visual-hidden">Correio da Amazônia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt=""/></noscript></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211842"><a href="https://correiodaamazonia.com/para/">Pará</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-211850"><a href="#">Mais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6070db8b2cf72_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_6070db8b2cf72_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6070db8b2cf72_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><style>
.td-header-rec-wrap { display: flex!important; justify-content: center!important; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback" style="display: flex;">

<div id='div-gpt-ad-1603603788627-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603603788627-0'); });
  </script>
</div>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodaamazonia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://correiodaamazonia.com/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presidente da Aleam cobra instalação de subestação de energia em Borba</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-291124" class="post-291124 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-politica tag-aleam tag-amazonas tag-borba tag-roberto-cidade tag-subestacao-de-energia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/politica/">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Presidente da Aleam cobra instalação de subestação de energia em Borba</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodaamazonia.com/author/deia/">Redação 5</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-04-09T16:28:18+00:00">9 de abril de 2021</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fpresidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+da+Aleam+cobra+instala%C3%A7%C3%A3o+de+subesta%C3%A7%C3%A3o+de+energia+em+Borba&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fpresidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+da+Aleam+cobra+instala%C3%A7%C3%A3o+de+subesta%C3%A7%C3%A3o+de+energia+em+Borba %0A%0A https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?fit=630%2C311&ssl=1" data-caption="Presidente da Assembleia Legislativa do Amazonas (Aleam), deputado Roberto Cidade - Foto: Evandro Seixas"><img width="630" height="311" data-srcset="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?w=630&ssl=1 630w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=300%2C148&ssl=1 300w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=324%2C160&ssl=1 324w" alt="" title="ROBERTO-CIDADE-(PV)_ENERGIA_CANUMA_BORBA---Foto-Evandro-Seixas---Aleam" data-src="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=630%2C311&ssl=1" data-sizes="(max-width: 630px) 100vw, 630px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="630" height="311" class="entry-thumb td-modal-image" src="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=630%2C311&ssl=1" srcset="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?w=630&ssl=1 630w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=300%2C148&ssl=1 300w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=324%2C160&ssl=1 324w" sizes="(max-width: 630px) 100vw, 630px" alt="" title="ROBERTO-CIDADE-(PV)_ENERGIA_CANUMA_BORBA---Foto-Evandro-Seixas---Aleam"/></noscript></a><figcaption class="wp-caption-text">Presidente da Assembleia Legislativa do Amazonas (Aleam), deputado Roberto Cidade - Foto: Evandro Seixas</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_6070db8b301e2_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_6070db8b301e2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6070db8b301e2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href=""><img src=""></a><br></div><p>O presidente da Assembleia Legislativa do Amazonas (Aleam), deputado Roberto Cidade (PV), apresentou um Requerimento em forma de Indicação à Amazonas Energia a fim de que a concessionária faça a instalação de uma subestação de energia elétrica no distrito de Canumã, no município de Borba (distante 151 km de Manaus em linha reta).</p>
<p>O local atualmente é abastecido pelo linhão de Nova Olinda do Norte (135 km) e por conta da distância tem sofrido constantes apagões que demoram a ser solucionados.</p>
<p>De acordo com Roberto Cidade, os moradores do distrito de Canumã sofrem o problema diariamente, resultando na queima de eletrodomésticos e impactando também no comércio local.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1611120777197-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611120777197-0'); });
  </script>
</div>
</div>
<p>“O distrito de Canumã tem 11 mil moradores e essas pessoas sofrem diariamente com a falta de energia elétrica. Por isso, se faz necessário o esforço da empresa na construção de uma subestação de energia elétrica no distrito. Isso certamente resultará em uma melhor prestação de serviços, bem como numa economia para todos”, afirmou.</p>

<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_6070db8b304f4_rand td_block_template_8">
<style>
/* custom css */
.td_uid_3_6070db8b304f4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6070db8b304f4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correiodaamazonia&utm_medium=banner716x119&utm_campaign=midiaweb&utm_content=amazonas" target="_blank"><img data-src='https://correiodaamazonia.com/wp-content/uploads/2021/04/VEICULOS-716-x-119.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/04/VEICULOS-716-x-119.jpg"></noscript></a>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodaamazonia.com/tag/aleam/">Aleam</a></li><li><a href="https://correiodaamazonia.com/tag/amazonas/">Amazonas</a></li><li><a href="https://correiodaamazonia.com/tag/borba/">Borba</a></li><li><a href="https://correiodaamazonia.com/tag/roberto-cidade/">Roberto Cidade</a></li><li><a href="https://correiodaamazonia.com/tag/subestacao-de-energia/">subestação de energia</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fpresidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+da+Aleam+cobra+instala%C3%A7%C3%A3o+de+subesta%C3%A7%C3%A3o+de+energia+em+Borba&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fpresidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+da+Aleam+cobra+instala%C3%A7%C3%A3o+de+subesta%C3%A7%C3%A3o+de+energia+em+Borba %0A%0A https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodaamazonia.com/andar-do-ministerio-da-economia-e-evacuado-por-causa-da-covid/">Andar do Ministério da Economia é evacuado por causa da covid</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://correiodaamazonia.com/base-arpao-apreende-maconha-escondida-em-sacos-com-acai-e-cupuacu/">Base Arpão apreende maconha escondida em sacos com açaí e cupuaçu</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://correiodaamazonia.com/author/deia/">Redação 5</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 5"></span><meta itemprop="datePublished" content="2021-04-09T16:28:18+00:00"><meta itemprop="dateModified" content="2021-04-09T16:28:18-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png"></span><meta itemprop="name" content="Correio da Amazônia"></span><meta itemprop="headline " content="Presidente da Aleam cobra instalação de subestação de energia em Borba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?fit=630%2C311&ssl=1"><meta itemprop="width" content="630"><meta itemprop="height" content="311"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_6070db8b35611_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_4_6070db8b35611"><script>var block_td_uid_4_6070db8b35611 = new tdBlock();
block_td_uid_4_6070db8b35611.id = "td_uid_4_6070db8b35611";
block_td_uid_4_6070db8b35611.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6070db8b35611_rand","td_column_number":3,"live_filter_cur_post_id":291124,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6070db8b35611_rand","tdc_css_class_style":"td_uid_4_6070db8b35611_rand_style"}';
block_td_uid_4_6070db8b35611.td_column_number = "3";
block_td_uid_4_6070db8b35611.block_type = "td_block_related_posts";
block_td_uid_4_6070db8b35611.post_count = "3";
block_td_uid_4_6070db8b35611.found_posts = "35494";
block_td_uid_4_6070db8b35611.header_color = "";
block_td_uid_4_6070db8b35611.ajax_pagination_infinite_stop = "";
block_td_uid_4_6070db8b35611.max_num_pages = "11832";
tdBlocksArray.push(block_td_uid_4_6070db8b35611);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6070db8db8f85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6070db8b35611" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_6070db8db8f8e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6070db8b35611" href="#">Mais do autor</a></h4><div id=td_uid_4_6070db8b35611 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/rodoviarios-pedem-reajustes-atrasados-mas-empresarios-endureceram-o-jogo/" rel="bookmark" class="td-image-wrap" title="Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;"><img width="218" height="150" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?zoom=3&resize=218%2C150&ssl=1 654w" alt="" title="Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?resize=218%2C150&ssl=1" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;" /></noscript></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/rodoviarios-pedem-reajustes-atrasados-mas-empresarios-endureceram-o-jogo/" rel="bookmark" title="Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;">Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/vacinacao-para-todas-as-pessoas-com-comorbidades-comeca-na-proxima-segunda-feira-12/" rel="bookmark" class="td-image-wrap" title="Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12"><img width="218" height="150" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?zoom=2&resize=218%2C150&ssl=1 436w" alt="" title="Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=218%2C150&ssl=1" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12" /></noscript></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/vacinacao-para-todas-as-pessoas-com-comorbidades-comeca-na-proxima-segunda-feira-12/" rel="bookmark" title="Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12">Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/tapaua-recebe-mais-de-r-1milhao-do-estado-para-a-producao-de-castanha-do-brasil/" rel="bookmark" class="td-image-wrap" title="Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil"><img width="218" height="150" data-srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?zoom=3&resize=218%2C150&ssl=1 654w" alt="" title="Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil" data-src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?resize=218%2C150&ssl=1" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil" /></noscript></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/tapaua-recebe-mais-de-r-1milhao-do-estado-para-a-producao-de-castanha-do-brasil/" rel="bookmark" title="Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil">Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6070db8b35611" data-td_block_id="td_uid_4_6070db8b35611"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6070db8b35611" data-td_block_id="td_uid_4_6070db8b35611"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://correiodaamazonia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='291124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="586717dfc1" /></p><input type="hidden" id="ak_js" name="ak_js" value="0" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correioamazonia&#038;utm_medium=BANNER300x250&#038;utm_content=banner300x250&#038;utm_campaign=midiaweb2020" target="_blank">
<img alt="VEICULOS-300-x-250.jpg" style="width:300px; height:250px;" width="300" height="250" data-src="https://correiodaamazonia.com/wp-content/uploads/2021/04/VEICULOS-300-x-250.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/04/VEICULOS-300-x-250.jpg" alt="VEICULOS-300-x-250.jpg" style="width:300px; height:250px;" width="300"  height="250"/></noscript>
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget"><h4 class="td-block-title"><span>Especial Publicitário</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://correiodaamazonia.com/com-a-nota-premiada-manaus-todo-mundo-ganha/" target="_blank">
<img alt="CARD_PMM_NOTA.jpg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" data-src="https://correiodaamazonia.com/wp-content/uploads/2021/03/CARD_PMM_NOTA.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/03/CARD_PMM_NOTA.jpg" alt="CARD_PMM_NOTA.jpg" style="max-width:300px; width:100%; height:300px;" width="300"  height="300"/></noscript>
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://correiodaamazonia.com/governo-do-amazonas-deixa-o-trabalho-falar/" target="_blank">
<img alt="Publi-800x800-1-scaled.jpg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" data-src="https://correiodaamazonia.com/wp-content/uploads/2020/12/Publi-800x800-1-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2020/12/Publi-800x800-1-scaled.jpg" alt="Publi-800x800-1-scaled.jpg" style="max-width:300px; width:100%; height:300px;" width="300"  height="300"/></noscript>
</a>
</li>
</ul>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_6070db8dbefed_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_6070db8dbefed"><script>var block_td_uid_7_6070db8dbefed = new tdBlock();
block_td_uid_7_6070db8dbefed.id = "td_uid_7_6070db8dbefed";
block_td_uid_7_6070db8dbefed.atts = '{"custom_title":"\u00daltimas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6070db8dbefed_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_6070db8dbefed_rand","tdc_css_class_style":"td_uid_7_6070db8dbefed_rand_style"}';
block_td_uid_7_6070db8dbefed.td_column_number = "1";
block_td_uid_7_6070db8dbefed.block_type = "td_block_7";
block_td_uid_7_6070db8dbefed.post_count = "10";
block_td_uid_7_6070db8dbefed.found_posts = "64104";
block_td_uid_7_6070db8dbefed.header_color = "";
block_td_uid_7_6070db8dbefed.ajax_pagination_infinite_stop = "";
block_td_uid_7_6070db8dbefed.max_num_pages = "6411";
tdBlocksArray.push(block_td_uid_7_6070db8dbefed);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas</span></h4></div><div id=td_uid_7_6070db8dbefed class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/rodoviarios-pedem-reajustes-atrasados-mas-empresarios-endureceram-o-jogo/" rel="bookmark" class="td-image-wrap" title="Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;"><img width="100" height="70" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/greve-e1585265252526.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/rodoviarios-pedem-reajustes-atrasados-mas-empresarios-endureceram-o-jogo/" rel="bookmark" title="Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;">Rodoviários pedem reajustes atrasados, mas empresários &#8216;endureceram o jogo&#8217;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T18:54:22+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/vacinacao-para-todas-as-pessoas-com-comorbidades-comeca-na-proxima-segunda-feira-12/" rel="bookmark" class="td-image-wrap" title="Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12"><img width="100" height="70" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/1_vacina_nova_remessa_silva_jardim-21271341.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/vacinacao-para-todas-as-pessoas-com-comorbidades-comeca-na-proxima-segunda-feira-12/" rel="bookmark" title="Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira, 12">Vacinação para todas as pessoas com comorbidades começa na próxima segunda-feira,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T18:40:35+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/tapaua-recebe-mais-de-r-1milhao-do-estado-para-a-producao-de-castanha-do-brasil/" rel="bookmark" class="td-image-wrap" title="Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil"><img width="100" height="70" data-srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil" data-src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0025-e1618006707999.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/tapaua-recebe-mais-de-r-1milhao-do-estado-para-a-producao-de-castanha-do-brasil/" rel="bookmark" title="Tapauá recebe mais de R$ 1milhão do Estado para a produção de castanha-do-brasil">Tapauá recebe mais de R$ 1milhão do Estado para a produção...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T18:21:58+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/wilson-lima-anuncia-a-reforma-da-uea-e-de-mais-tres-escolas-em-tapaua/" rel="bookmark" class="td-image-wrap" title="Wilson Lima anuncia a reforma da UEA e de mais três escolas em Tapauá"><img width="100" height="70" data-srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-17.03.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-17.03.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-17.03.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Wilson Lima anuncia a reforma da UEA e de mais três escolas em Tapauá" data-src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-17.03.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-17.03.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-17.03.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-17.03.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-09-at-17.03.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wilson Lima anuncia a reforma da UEA e de mais três escolas em Tapauá" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/wilson-lima-anuncia-a-reforma-da-uea-e-de-mais-tres-escolas-em-tapaua/" rel="bookmark" title="Wilson Lima anuncia a reforma da UEA e de mais três escolas em Tapauá">Wilson Lima anuncia a reforma da UEA e de mais três...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T17:59:03+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
 <div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/base-arpao-apreende-maconha-escondida-em-sacos-com-acai-e-cupuacu/" rel="bookmark" class="td-image-wrap" title="Base Arpão apreende maconha escondida em sacos com açaí e cupuaçu"><img width="100" height="70" data-srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Sem-Titulo-1-3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Sem-Titulo-1-3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Sem-Titulo-1-3.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Base Arpão apreende maconha escondida em sacos com açaí e cupuaçu" data-src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Sem-Titulo-1-3.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Sem-Titulo-1-3.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Sem-Titulo-1-3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Sem-Titulo-1-3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Sem-Titulo-1-3.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Base Arpão apreende maconha escondida em sacos com açaí e cupuaçu" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/base-arpao-apreende-maconha-escondida-em-sacos-com-acai-e-cupuacu/" rel="bookmark" title="Base Arpão apreende maconha escondida em sacos com açaí e cupuaçu">Base Arpão apreende maconha escondida em sacos com açaí e cupuaçu</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T17:46:24+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/" rel="bookmark" class="td-image-wrap" title="Presidente da Aleam cobra instalação de subestação de energia em Borba"><img width="100" height="70" data-srcset="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Presidente da Aleam cobra instalação de subestação de energia em Borba" data-src="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/ROBERTO-CIDADE-PV_ENERGIA_CANUMA_BORBA-Foto-Evandro-Seixas-Aleam.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presidente da Aleam cobra instalação de subestação de energia em Borba" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/" rel="bookmark" title="Presidente da Aleam cobra instalação de subestação de energia em Borba">Presidente da Aleam cobra instalação de subestação de energia em Borba</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T16:28:18+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/andar-do-ministerio-da-economia-e-evacuado-por-causa-da-covid/" rel="bookmark" class="td-image-wrap" title="Andar do Ministério da Economia é evacuado por causa da covid"><img width="100" height="70" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/5729_BB1A9111FB85CF4E.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/5729_BB1A9111FB85CF4E.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/5729_BB1A9111FB85CF4E.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Andar do Ministério da Economia é evacuado por causa da covid" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/5729_BB1A9111FB85CF4E.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/5729_BB1A9111FB85CF4E.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/5729_BB1A9111FB85CF4E.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/5729_BB1A9111FB85CF4E.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/5729_BB1A9111FB85CF4E.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Andar do Ministério da Economia é evacuado por causa da covid" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/andar-do-ministerio-da-economia-e-evacuado-por-causa-da-covid/" rel="bookmark" title="Andar do Ministério da Economia é evacuado por causa da covid">Andar do Ministério da Economia é evacuado por causa da covid</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T16:07:44+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/quer-se-conectar-com-seu-gato-pisque-para-ele/" rel="bookmark" class="td-image-wrap" title="Quer se conectar com seu gato? Pisque para ele"><img width="100" height="70" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/InShot_20210409_155335724-1-scaled-e1617998027307.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/InShot_20210409_155335724-1-scaled-e1617998027307.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Quer se conectar com seu gato? Pisque para ele" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/InShot_20210409_155335724-1-scaled-e1617998027307.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/InShot_20210409_155335724-1-scaled-e1617998027307.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/InShot_20210409_155335724-1-scaled-e1617998027307.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/InShot_20210409_155335724-1-scaled-e1617998027307.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quer se conectar com seu gato? Pisque para ele" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/quer-se-conectar-com-seu-gato-pisque-para-ele/" rel="bookmark" title="Quer se conectar com seu gato? Pisque para ele">Quer se conectar com seu gato? Pisque para ele</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T15:54:49+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/diario-oficial-do-amazonas-passa-a-ser-100-virtual/" rel="bookmark" class="td-image-wrap" title="Diário Oficial do Amazonas passa a ser 100% virtual"><img width="100" height="70" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Diario-Oficial-FOTO-Weslen-Simplicio.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Diario-Oficial-FOTO-Weslen-Simplicio.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Diario-Oficial-FOTO-Weslen-Simplicio.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Diário Oficial do Amazonas passa a ser 100% virtual" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Diario-Oficial-FOTO-Weslen-Simplicio.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Diario-Oficial-FOTO-Weslen-Simplicio.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Diario-Oficial-FOTO-Weslen-Simplicio.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Diario-Oficial-FOTO-Weslen-Simplicio.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/Diario-Oficial-FOTO-Weslen-Simplicio.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diário Oficial do Amazonas passa a ser 100% virtual" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/diario-oficial-do-amazonas-passa-a-ser-100-virtual/" rel="bookmark" title="Diário Oficial do Amazonas passa a ser 100% virtual">Diário Oficial do Amazonas passa a ser 100% virtual</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T15:15:47+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/presidente-figueiredo-esta-omitindo-dados-de-vacinacao/" rel="bookmark" class="td-image-wrap" title="Presidente Figueiredo está omitindo dados de vacinação"><img width="100" height="70" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0023-e1617994441883.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0023-e1617994441883.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Presidente Figueiredo está omitindo dados de vacinação" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0023-e1617994441883.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0023-e1617994441883.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0023-e1617994441883.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2021/04/IMG-20210409-WA0023-e1617994441883.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presidente Figueiredo está omitindo dados de vacinação" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/presidente-figueiredo-esta-omitindo-dados-de-vacinacao/" rel="bookmark" title="Presidente Figueiredo está omitindo dados de vacinação">Presidente Figueiredo está omitindo dados de vacinação</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T14:54:59+00:00">9 de abril de 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_6070db8e2cf11_rand td_block_template_8">
<style>
/* custom css */
.td_uid_8_6070db8e2cf11_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_6070db8e2cf11_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_EDITORIA_970X90_4" data-sizes-desktop="[[970,90]]" data-sizes-mobile="[[320,100],[320,50]]">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://correiodaamazonia.com/"><img alt="" title="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">O Portal do Amazonas para a Região Norte do Brasil<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#eb998e8f8a888a84888499998e82848f8a8a868a918485828aab8c868a8287c5888486"><span class="__cf_email__" data-cfemail="265443424745474945495454434f494247474b475c49484f4766414b474f4a0845494b">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_6070db8e2d456_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_6070db8e2d456"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_6070db8e2d456 = new tdBlock();
block_td_uid_9_6070db8e2d456.id = "td_uid_9_6070db8e2d456";
block_td_uid_9_6070db8e2d456.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_6070db8e2d456_rand","tdc_css_class":"td_uid_9_6070db8e2d456_rand","tdc_css_class_style":"td_uid_9_6070db8e2d456_rand_style"}';
block_td_uid_9_6070db8e2d456.td_column_number = "1";
block_td_uid_9_6070db8e2d456.block_type = "td_block_7";
block_td_uid_9_6070db8e2d456.post_count = "3";
block_td_uid_9_6070db8e2d456.found_posts = "16975";
block_td_uid_9_6070db8e2d456.header_color = "";
block_td_uid_9_6070db8e2d456.ajax_pagination_infinite_stop = "";
block_td_uid_9_6070db8e2d456.max_num_pages = "5659";
tdBlocksArray.push(block_td_uid_9_6070db8e2d456);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=td_uid_9_6070db8e2d456 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"><img width="100" height="70" data-srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" data-src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro">Preso por assassinato de Marielle incrimina aliado de Bolsonaro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:53:51+00:00">16 de janeiro de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" class="td-image-wrap" title="Jovem sai para entregar currículos e desaparece"><img width="100" height="70" data-srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="Jovem sai para entregar currículos e desaparece" data-src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem sai para entregar currículos e desaparece" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" title="Jovem sai para entregar currículos e desaparece">Jovem sai para entregar currículos e desaparece</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:09:53+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" class="td-image-wrap" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"><img width="100" height="70" data-srcset="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" data-src="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg?resize=100%2C70&ssl=1" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima">PF apreende monomotor carregado com 450 kg de cocaína e prende...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T19:25:59+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_10_6070db8eaa8d4_rand widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_10_6070db8eaa8d4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://correiodaamazonia.com/amazonas/"><span class="td-cat-name">Amazonas</span><span class="td-cat-no">30736</span></a></li><li><a href="https://correiodaamazonia.com/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">17660</span></a></li><li><a href="https://correiodaamazonia.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">11712</span></a></li><li><a href="https://correiodaamazonia.com/brasil/"><span class="td-cat-name">Brasil</span><span class="td-cat-no">9872</span></a></li><li><a href="https://correiodaamazonia.com/policia/"><span class="td-cat-name">Polícia</span><span class="td-cat-no">7390</span></a></li><li><a href="https://correiodaamazonia.com/esportes/"><span class="td-cat-name">Esportes</span><span class="td-cat-no">4402</span></a></li><li><a href="https://correiodaamazonia.com/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">4163</span></a></li><li><a href="https://correiodaamazonia.com/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">4050</span></a></li><li><a href="https://correiodaamazonia.com/amazonia/"><span class="td-cat-name">Amazônia</span><span class="td-cat-no">3674</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright © 2016 Correio da Amazônia. Todos Os Direitos Reservados. </div>
</div>
</div>
</div>
</div>
<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a href="https://correiodaamazonia.com/politica-de-privacidade/"><span class="s1">Política de Privacidade</span></a>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceitar">Aceitar</button>
</div>
 </div>

</div>

</aside>



<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div> <div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://correiodaamazonia.com/presidente-da-aleam-cobra-instalacao-de-subestacao-de-energia-em-borba/?amp=1">
Vá para versão mobile </a>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/correiodaamazonia.com\/wp-admin\/admin-ajax.php","post_id":"291124","plugin_dir":"https:\/\/correiodaamazonia.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.1' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img alt="Correio da Amazônia" title="Correio da Amazônia" width="350" height="233" data-src="https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" class="img-responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Correio da Amazônia" title="Correio da Amazônia"   width="350"  height="233"  class="img-responsive" /></noscript>
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Privacy Overview</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Privacy Overview</span>
<div class="moove-gdpr-tab-main-content">
<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Strictly Necessary Cookies</span>
<div class="moove-gdpr-tab-main-content">
<p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Strictly Necessary Cookies" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Enable All">Enable All</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Settings">Save Settings</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'169783731',post:'291124',tz:'-4',srv:'correiodaamazonia.com'} ]);
	_stq.push([ 'clickTrackerInit', '169783731', '291124' ]);
</script>
<script>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</script>
</body>
</html>