<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://correiodaamazonia.com/xmlrpc.php" />
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="facebook-domain-verification" content="tapl0cnao1pez67sa0v27ce1yccf1j" />

<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg" /><link rel="icon" type="image/png" href="https://correiodaamazonia.com/wp-content/uploads/2016/10/favicon.png">

<title>Trecho da alça de acesso da avenida Margarita será interditado para execução de obra - Correio da Amazônia</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /></noscript>
<meta name="description" content="A Prefeitura de Manaus, por meio do Instituto Municipal de Mobilidade Urbana (IMMU), fará uma interdição viária na alça superior da avenida Margarita com" />
<link rel="canonical" href="https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trecho da alça de acesso da avenida Margarita será interditado para execução de obra - Correio da Amazônia" />
<meta property="og:description" content="A Prefeitura de Manaus, por meio do Instituto Municipal de Mobilidade Urbana (IMMU), fará uma interdição viária na alça superior da avenida Margarita com" />
<meta property="og:url" content="https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/" />
<meta property="og:site_name" content="Correio da Amazônia" />
<meta property="article:publisher" content="https://web.facebook.com/correiodaamazonia/" />
<meta property="article:published_time" content="2022-09-08T20:58:18+00:00" />
<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="318" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redação 5" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correiodaamazonia" />
<meta name="twitter:site" content="@correiodaamazonia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/","url":"https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/","name":"Trecho da alça de acesso da avenida Margarita será interditado para execução de obra - Correio da Amazônia","isPartOf":{"@id":"https://correiodaamazonia.com/#website"},"primaryImageOfPage":{"@id":"https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/#primaryimage"},"image":{"@id":"https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/#primaryimage"},"thumbnailUrl":"https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg","datePublished":"2022-09-08T20:58:18+00:00","dateModified":"2022-09-08T20:58:18+00:00","author":{"@id":"https://correiodaamazonia.com/#/schema/person/57c0abe418dd665e5470a3dc139b7f4f"},"description":"A Prefeitura de Manaus, por meio do Instituto Municipal de Mobilidade Urbana (IMMU), fará uma interdição viária na alça superior da avenida Margarita com","breadcrumb":{"@id":"https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/#primaryimage","url":"https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg","contentUrl":"https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg","width":610,"height":318,"caption":"Imagem: Reprodução/Google Maps"},{"@type":"BreadcrumbList","@id":"https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://correiodaamazonia.com/"},{"@type":"ListItem","position":2,"name":"Trecho da alça de acesso da avenida Margarita será interditado para execução de obra"}]},{"@type":"WebSite","@id":"https://correiodaamazonia.com/#website","url":"https://correiodaamazonia.com/","name":"Correio da Amazônia","description":"O Portal do Amazonas para a Região Norte do Brasil","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://correiodaamazonia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://correiodaamazonia.com/#/schema/person/57c0abe418dd665e5470a3dc139b7f4f","name":"Redação 5","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://correiodaamazonia.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5458cd84d0293da9944caa09f711cc6c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5458cd84d0293da9944caa09f711cc6c?s=96&d=mm&r=g","caption":"Redação 5"},"url":"https://correiodaamazonia.com/author/deia/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo; Trecho da alça de acesso da avenida Margarita será interditado para execução de obra" href="https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://correiodaamazonia.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://correiodaamazonia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://correiodaamazonia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.12' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-theme-css' href='https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip\\\\\\\\mp3*\\\\\\\\mpe*g\\\\\\\\pdf\\\\\\\\docx*\\\\\\\\pptx*\\\\\\\\xlsx*\\\\\\\\rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"correiodaamazonia.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<link rel="https://api.w.org/" href="https://correiodaamazonia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodaamazonia.com/wp-json/wp/v2/posts/354052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodaamazonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodaamazonia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://correiodaamazonia.com/?p=354052' />
<link rel="alternate" type="application/json+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Ftrecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Ftrecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-0ST0VPM4ED"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0ST0VPM4ED');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/26correiodaamazonia', [[320, 50], [300, 75], [336, 280], [728, 90], [300, 600], [970, 90], [300, 50], [970, 250], [1, 1], [300, 250], [978, 117]], 'div-gpt-ad-1650394606113-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/103correiodaamazoniaB', [[970, 250], [1024, 100], [300, 75], [336, 280], [978, 117], [300, 50], [1, 1], [300, 250], [300, 600], [970, 90], [320, 50]], 'div-gpt-ad-1650394639057-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/lboxcorreiodamazonia', [[600, 400], [300, 250]], 'div-gpt-ad-1650394803858-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',"on");
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correiodaamazonia.com\/wp-admin\/","wpRestNonce":"b809de190c","wpRestUrl":"https:\/\/correiodaamazonia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '231127787073893', {}, {
    "agent": "wordpress-6.0.2-3.0.7"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=231127787073893&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/?amp=1">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodaamazonia.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/",
                    "name": "Trecho da alça de acesso da avenida Margarita será interditado para execução..."                                
                }
            }    
        ]
    }
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2589841-42', {
	'cookie_domain': 'ga(\\\\\\\'create\\\\\\\', \\\\\\\'UA-XXXX-Y\\\\\\\', {\\\\\\\'cookieDomain\\\\\\\': \\\\\\\'correiodaamazonia.com\\\\\\\'});', 
	'cookie_name': 'ga(\\\\\\\'create\\\\\\\', \\\\\\\'UA-XXXX-Y\\\\\\\', { \\\\\\\'cookieName\\\\\\\': \\\\\\\'new_cookie_name\\\\\\\', \\\\\\\'cookieDomain\\\\\\\': \\\\\\\'mynew.domain.com\\\\\\\', \\\\\\\'cookieExpires\\\\\\\': 60 * 60 * 24 * 28 // Time in seconds. });', 
	'allow_display_features': false, 
	'optimize_id': '...etc'
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script>


<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0792c4;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script data-ad-client="ca-pub-2016095290425747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-354052 single-format-standard unselectable trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-211724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li id="menu-item-211705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li id="menu-item-211840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li id="menu-item-211841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li id="menu-item-211710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li id="menu-item-211713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li id="menu-item-211703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li id="menu-item-211845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li id="menu-item-211849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li id="menu-item-275922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li id="menu-item-275921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li id="menu-item-318634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318634"><a href="https://correiodaamazonia.com/lucia-camargo-nunes/">Lucia Camargo Nunes</a></li>
<li id="menu-item-211847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li id="menu-item-211850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211850"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li id="menu-item-211715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li id="menu-item-211707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li id="menu-item-211711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li id="menu-item-211852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li id="menu-item-211854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li id="menu-item-211855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
quinta-feira, 8 de setembro de 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" />
<span class="td-visual-hidden">Correio da Amazônia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318634"><a href="https://correiodaamazonia.com/lucia-camargo-nunes/">Lucia Camargo Nunes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-211850"><a href="#">Mais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_631a57930fbab_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_631a57930fbab_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_631a57930fbab_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://falandodecontas.webradiosite.com/" target="_blank">
<img src="https://correiodaamazonia.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-04-22-at-21.38.jpg
"></a></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodaamazonia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://correiodaamazonia.com/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trecho da alça de acesso da avenida Margarita será interditado para execução...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-354052" class="post-354052 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-cidades tag-correiodaamazonia tag-avenida tag-immu tag-interdicao tag-prefeitura-de-manaus" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Trecho da alça de acesso da avenida Margarita será interditado para execução de obra</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodaamazonia.com/author/deia/">Redação 5</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-08T16:58:18+00:00">8 de setembro de 2022</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg" data-caption="Imagem: Reprodução/Google Maps"><img width="610" height="318" class="entry-thumb td-modal-image" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg 610w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145-300x156.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" alt="" title="Captura-de-Tela-(7145)" /></a><figcaption class="wp-caption-text">Imagem: Reprodução/Google Maps</figcaption></figure></div>
<p>A Prefeitura de Manaus, por meio do Instituto Municipal de Mobilidade Urbana (IMMU), fará uma interdição viária na alça superior da avenida Margarita com acesso à avenida Arquiteta Angélica Cruz, no conjunto Nova Cidade, zona Norte, a partir deste sábado, 10/9. A medida é necessária para que seja realizado o reparo das juntas de dilatação na via. A execução da obra terá duração de dois dias.</p>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1650394639057-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650394639057-0'); });
  </script>
</div></div>
<p>O IMMU informa que o trecho da interdição, a avenida Margarita, terá interdição parcial, podendo ter circulação de veículos, já a alça, de acesso da avenida Arquiteta Angélica Cruz, será interditada totalmente.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1650394606113-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650394606113-0'); });
  </script>
</div></div>
<p>Em relação às linhas 319 e A-328, no sentido bairro/Centro, seguirão normalmente até a avenida Curaçao, avenida Arquiteta Angélica Cruz, rua Polônia, rua 201 e rua Samoa. Em seguida, entram novamente nas avenidas Arquiteta Angélica Cruz e Curaçao, e, então, seguem o itinerário normalmente.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1611120777197-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611120777197-0'); });
  </script>
</div></div>
<p>No sentido Centro/bairro, as linhas 319 e A-328 seguem normal até a avenida Curaçao, depois passam pela avenida Arquiteta Angélica Cruz, rua Samoa, rua Bósnia, rua Polônia, novamente a avenida Arquiteta Angélica Cruz, avenida Curaçao e, por fim, segue itinerário normal.</p>
<p>Durante a interdição, agentes de trânsito e fiscais de transporte do IMMU, estarão nas imediações do local, para orientar usuários e motoristas de ônibus das referidas linhas.</p>
<figure id="attachment_354054" aria-describedby="caption-attachment-354054" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-354054" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/MAPA.jpg" alt="" width="600" height="493" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/MAPA.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2022/09/MAPA-300x247.jpg 300w, https://correiodaamazonia.com/wp-content/uploads/2022/09/MAPA-511x420.jpg 511w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-354054" class="wp-caption-text"><br />Ilustração – Divulgação / IMMU</figcaption></figure>

<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_631a579311f99_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_631a579311f99_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_631a579311f99_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodaamazonia.com/tag/correiodaamazonia/">#CorreioDaAmazônia.</a></li><li><a href="https://correiodaamazonia.com/tag/avenida/">Avenida</a></li><li><a href="https://correiodaamazonia.com/tag/immu/">IMMU</a></li><li><a href="https://correiodaamazonia.com/tag/interdicao/">Interdição</a></li><li><a href="https://correiodaamazonia.com/tag/prefeitura-de-manaus/">prefeitura de manaus</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Ftrecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trecho+da+al%C3%A7a+de+acesso+da+avenida+Margarita+ser%C3%A1+interditado+para+execu%C3%A7%C3%A3o+de+obra&url=https%3A%2F%2Fcorreiodaamazonia.com%2Ftrecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trecho+da+al%C3%A7a+de+acesso+da+avenida+Margarita+ser%C3%A1+interditado+para+execu%C3%A7%C3%A3o+de+obra %0A%0A https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodaamazonia.com/multa-por-confirmar-lideranca-em-pesquisa-foi-aplicada-de-forma-equivocada-entende-juiz/">&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada, entende Juiz</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://correiodaamazonia.com/author/deia/">Redação 5</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 5"></span><meta itemprop="datePublished" content="2022-09-08T16:58:18+00:00"><meta itemprop="dateModified" content="2022-09-08T16:58:18-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png"></span><meta itemprop="name" content="Correio da Amazônia"></span><meta itemprop="headline " content="Trecho da alça de acesso da avenida Margarita será interditado para execução de obra"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145.jpg"><meta itemprop="width" content="610"><meta itemprop="height" content="318"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_631a5793140c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_3_631a5793140c6"><script>var block_td_uid_3_631a5793140c6 = new tdBlock();
block_td_uid_3_631a5793140c6.id = "td_uid_3_631a5793140c6";
block_td_uid_3_631a5793140c6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_631a5793140c6_rand","td_column_number":3,"live_filter_cur_post_id":354052,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_631a5793140c6_rand","tdc_css_class_style":"td_uid_3_631a5793140c6_rand_style"}';
block_td_uid_3_631a5793140c6.td_column_number = "3";
block_td_uid_3_631a5793140c6.block_type = "td_block_related_posts";
block_td_uid_3_631a5793140c6.post_count = "3";
block_td_uid_3_631a5793140c6.found_posts = "48316";
block_td_uid_3_631a5793140c6.header_color = "";
block_td_uid_3_631a5793140c6.ajax_pagination_infinite_stop = "";
block_td_uid_3_631a5793140c6.max_num_pages = "16106";
tdBlocksArray.push(block_td_uid_3_631a5793140c6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_631a5795ba402" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_631a5793140c6" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_631a5795ba40e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_631a5793140c6" href="#">Mais do autor</a></h4><div id=td_uid_3_631a5793140c6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/multa-por-confirmar-lideranca-em-pesquisa-foi-aplicada-de-forma-equivocada-entende-juiz/" rel="bookmark" class="td-image-wrap" title="&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada, entende Juiz"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Wilson-Lima-e1662669508579-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Wilson-Lima-e1662669508579-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Wilson-Lima-e1662669508579-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Wilson-Lima-e1662669508579-485x331.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada, entende Juiz" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/multa-por-confirmar-lideranca-em-pesquisa-foi-aplicada-de-forma-equivocada-entende-juiz/" rel="bookmark" title="&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada, entende Juiz">&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada, entende Juiz</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/desfile-dos-200-anos-da-independencia-encanta-populacao-de-rio-preto-da-eva/" rel="bookmark" class="td-image-wrap" title="Desfile dos 200 anos da Independência encanta população de Rio Preto da Eva"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/rio-preto-5-e1662668028762-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/rio-preto-5-e1662668028762-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/09/rio-preto-5-e1662668028762-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desfile dos 200 anos da Independência encanta população de Rio Preto da Eva" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/desfile-dos-200-anos-da-independencia-encanta-populacao-de-rio-preto-da-eva/" rel="bookmark" title="Desfile dos 200 anos da Independência encanta população de Rio Preto da Eva">Desfile dos 200 anos da Independência encanta população de Rio Preto da Eva</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/uso-da-mascara-deixa-de-ser-obrigatorio-no-metro-onibus-e-trem-de-sao-paulo/" rel="bookmark" class="td-image-wrap" title="Uso da máscara deixa de ser obrigatório no Metrô, ônibus e trem de São Paulo"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo987-1-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo987-1-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo987-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso da máscara deixa de ser obrigatório no Metrô, ônibus e trem de São Paulo" /></a></div> <a href="https://correiodaamazonia.com/brasil/" class="td-post-category">Brasil</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/uso-da-mascara-deixa-de-ser-obrigatorio-no-metro-onibus-e-trem-de-sao-paulo/" rel="bookmark" title="Uso da máscara deixa de ser obrigatório no Metrô, ônibus e trem de São Paulo">Uso da máscara deixa de ser obrigatório no Metrô, ônibus e trem de São Paulo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_631a5793140c6" data-td_block_id="td_uid_3_631a5793140c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_631a5793140c6" data-td_block_id="td_uid_3_631a5793140c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://correiodaamazonia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='354052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7ebde8332" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="93" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget mks_ads_widget"><h4 class="td-block-title"><span>Especial Publicitário</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://correiodaamazonia.com/sabadao-da-saude-um-dia-a-mais-para-cuidar-de-voce/" rel="nofollow">
<img loading="lazy" src="https://correiodaamazonia.com/wp-content/uploads/2022/08/CARD_1200X1200_SABADAO_PMM-1.jpg" alt="CARD_1200X1200_SABADAO_PMM-1.jpg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" />
</a>
</li>
</ul>
<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget3 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget3();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget3(){
					
					jQuery("#mks_ads_widget-3 ul li").hide();
					jQuery("#mks_ads_widget-3 ul li[data-showind='"+li_ind_mks_ads_widget3+"']").fadeIn(300);
					li_ind_mks_ads_widget3++;
					
					if(li_ind_mks_ads_widget3 > 0){
					 li_ind_mks_ads_widget3 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget3()', 5000 );
				}
				/* ]]> */
			</script>
</aside><aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://falandodecontas.webradiosite.com/" target="_blank" rel="noopener">
<img loading="lazy" src="https://correiodaamazonia.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-21.38.36.jpeg" alt="WhatsApp-Image-2022-04-22-at-21.38.36.jpeg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" />
</a>
</li>
</ul>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_631a5795bed55_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_631a5795bed55"><script>var block_td_uid_6_631a5795bed55 = new tdBlock();
block_td_uid_6_631a5795bed55.id = "td_uid_6_631a5795bed55";
block_td_uid_6_631a5795bed55.atts = '{"custom_title":"\u00daltimas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_631a5795bed55_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_631a5795bed55_rand","tdc_css_class_style":"td_uid_6_631a5795bed55_rand_style"}';
block_td_uid_6_631a5795bed55.td_column_number = "1";
block_td_uid_6_631a5795bed55.block_type = "td_block_7";
block_td_uid_6_631a5795bed55.post_count = "10";
block_td_uid_6_631a5795bed55.found_posts = "78084";
block_td_uid_6_631a5795bed55.header_color = "";
block_td_uid_6_631a5795bed55.ajax_pagination_infinite_stop = "";
block_td_uid_6_631a5795bed55.max_num_pages = "7809";
tdBlocksArray.push(block_td_uid_6_631a5795bed55);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas</span></h4></div><div id=td_uid_6_631a5795bed55 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/" rel="bookmark" class="td-image-wrap" title="Trecho da alça de acesso da avenida Margarita será interditado para execução de obra"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Captura-de-Tela-7145-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trecho da alça de acesso da avenida Margarita será interditado para execução de obra" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/trecho-da-alca-de-acesso-da-avenida-margarita-sera-interditado-para-execucao-de-obra/" rel="bookmark" title="Trecho da alça de acesso da avenida Margarita será interditado para execução de obra">Trecho da alça de acesso da avenida Margarita será interditado para...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T16:58:18+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/multa-por-confirmar-lideranca-em-pesquisa-foi-aplicada-de-forma-equivocada-entende-juiz/" rel="bookmark" class="td-image-wrap" title="&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada, entende Juiz"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Wilson-Lima-e1662669508579-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Wilson-Lima-e1662669508579-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Wilson-Lima-e1662669508579-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada, entende Juiz" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/multa-por-confirmar-lideranca-em-pesquisa-foi-aplicada-de-forma-equivocada-entende-juiz/" rel="bookmark" title="&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada, entende Juiz">&#8216;Multa&#8217; por confirmar liderança em pesquisa foi aplicada de forma equivocada,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T16:39:12+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/tse-aprova-candidatura-de-lula-e-geraldo-alckmin/" rel="bookmark" class="td-image-wrap" title="TSE aprova candidatura de Lula e Geraldo Alckmin"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo6321-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo6321-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo6321-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TSE aprova candidatura de Lula e Geraldo Alckmin" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/tse-aprova-candidatura-de-lula-e-geraldo-alckmin/" rel="bookmark" title="TSE aprova candidatura de Lula e Geraldo Alckmin">TSE aprova candidatura de Lula e Geraldo Alckmin</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T16:26:22+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/desfile-dos-200-anos-da-independencia-encanta-populacao-de-rio-preto-da-eva/" rel="bookmark" class="td-image-wrap" title="Desfile dos 200 anos da Independência encanta população de Rio Preto da Eva"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/rio-preto-5-e1662668028762-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/rio-preto-5-e1662668028762-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/rio-preto-5-e1662668028762-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desfile dos 200 anos da Independência encanta população de Rio Preto da Eva" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/desfile-dos-200-anos-da-independencia-encanta-populacao-de-rio-preto-da-eva/" rel="bookmark" title="Desfile dos 200 anos da Independência encanta população de Rio Preto da Eva">Desfile dos 200 anos da Independência encanta população de Rio Preto...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T16:22:38+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/uso-da-mascara-deixa-de-ser-obrigatorio-no-metro-onibus-e-trem-de-sao-paulo/" rel="bookmark" class="td-image-wrap" title="Uso da máscara deixa de ser obrigatório no Metrô, ônibus e trem de São Paulo"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo987-1-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo987-1-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo987-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uso da máscara deixa de ser obrigatório no Metrô, ônibus e trem de São Paulo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/uso-da-mascara-deixa-de-ser-obrigatorio-no-metro-onibus-e-trem-de-sao-paulo/" rel="bookmark" title="Uso da máscara deixa de ser obrigatório no Metrô, ônibus e trem de São Paulo">Uso da máscara deixa de ser obrigatório no Metrô, ônibus e...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T15:52:36+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/candidato-rodinei-ramos-se-reuniu-no-feriado-com-apoiadores-no-nova-esperanca/" rel="bookmark" class="td-image-wrap" title="Candidato Rodinei Ramos se reuniu no feriado com apoiadores no Nova Esperança"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.55-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.55-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.55-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.55-485x338.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Candidato Rodinei Ramos se reuniu no feriado com apoiadores no Nova Esperança" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/candidato-rodinei-ramos-se-reuniu-no-feriado-com-apoiadores-no-nova-esperanca/" rel="bookmark" title="Candidato Rodinei Ramos se reuniu no feriado com apoiadores no Nova Esperança">Candidato Rodinei Ramos se reuniu no feriado com apoiadores no Nova...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T15:36:50+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/homem-e-assassinado-durante-intenso-tiroteio-em-praca-na-cidade-de-deus/" rel="bookmark" class="td-image-wrap" title="Homem é assassinado durante intenso tiroteio em praça na Cidade de Deus"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.54-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.54-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.54-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Homem é assassinado durante intenso tiroteio em praça na Cidade de Deus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/homem-e-assassinado-durante-intenso-tiroteio-em-praca-na-cidade-de-deus/" rel="bookmark" title="Homem é assassinado durante intenso tiroteio em praça na Cidade de Deus">Homem é assassinado durante intenso tiroteio em praça na Cidade de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T15:22:52+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pai-esquece-filho-no-portao-de-casa-e-so-percebe-ao-chegar-na-escola-em-sc/" rel="bookmark" class="td-image-wrap" title="Pai esquece filho no portão de casa e só percebe ao chegar na escola em SC"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo69-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo69-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Sem-titulo69-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pai esquece filho no portão de casa e só percebe ao chegar na escola em SC" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pai-esquece-filho-no-portao-de-casa-e-so-percebe-ao-chegar-na-escola-em-sc/" rel="bookmark" title="Pai esquece filho no portão de casa e só percebe ao chegar na escola em SC">Pai esquece filho no portão de casa e só percebe ao...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T15:12:01+00:00">8 de setembro de 2022</time></span> </div>
 </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/garimpo-ilegal-tem-lucro-acima-de-r-44-bilhoes-na-amazonia/" rel="bookmark" class="td-image-wrap" title="Garimpo ilegal tem lucro acima de R$ 44 bilhões na Amazônia"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.24-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.24-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-08-at-14.24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Garimpo ilegal tem lucro acima de R$ 44 bilhões na Amazônia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/garimpo-ilegal-tem-lucro-acima-de-r-44-bilhoes-na-amazonia/" rel="bookmark" title="Garimpo ilegal tem lucro acima de R$ 44 bilhões na Amazônia">Garimpo ilegal tem lucro acima de R$ 44 bilhões na Amazônia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T14:47:50+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/mais-de-12-toneladas-de-tambaqui-sao-vendidas-nesta-sexta-e-sabado-na-sede-da-fas/" rel="bookmark" class="td-image-wrap" title="Mais de 12 toneladas de tambaqui são vendidas nesta sexta e sábado na sede da FAS"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/09/Feira-Tambaqui-2022-_-Julia-de-Freitas-1-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/09/Feira-Tambaqui-2022-_-Julia-de-Freitas-1-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/09/Feira-Tambaqui-2022-_-Julia-de-Freitas-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mais de 12 toneladas de tambaqui são vendidas nesta sexta e sábado na sede da FAS" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/mais-de-12-toneladas-de-tambaqui-sao-vendidas-nesta-sexta-e-sabado-na-sede-da-fas/" rel="bookmark" title="Mais de 12 toneladas de tambaqui são vendidas nesta sexta e sábado na sede da FAS">Mais de 12 toneladas de tambaqui são vendidas nesta sexta e...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-08T14:36:46+00:00">8 de setembro de 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_7_631a5796441a5_rand td_block_template_8">
<style>
/* custom css */
.td_uid_7_631a5796441a5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_631a5796441a5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_EDITORIA_970X90_4" data-sizes-desktop="[[970,90]]" data-sizes-mobile="[[320,100],[320,50]]">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://correiodaamazonia.com/"><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title="" /></a></div><div class="footer-text-wrap">O Portal do Amazonas para a Região Norte do Brasil<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#3e4c5b5a5f5d5f515d514c4c5b57515a5f5f535f445150575f7e59535f5752105d5153"><span class="__cf_email__" data-cfemail="493b2c2d282a28262a263b3b2c20262d282824283326272028092e24282025672a2624">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_8_631a5796453cc_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_631a5796453cc"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_631a5796453cc = new tdBlock();
block_td_uid_8_631a5796453cc.id = "td_uid_8_631a5796453cc";
block_td_uid_8_631a5796453cc.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_631a5796453cc_rand","tdc_css_class":"td_uid_8_631a5796453cc_rand","tdc_css_class_style":"td_uid_8_631a5796453cc_rand_style"}';
block_td_uid_8_631a5796453cc.td_column_number = "1";
block_td_uid_8_631a5796453cc.block_type = "td_block_7";
block_td_uid_8_631a5796453cc.post_count = "3";
block_td_uid_8_631a5796453cc.found_posts = "32402";
block_td_uid_8_631a5796453cc.header_color = "";
block_td_uid_8_631a5796453cc.ajax_pagination_infinite_stop = "";
block_td_uid_8_631a5796453cc.max_num_pages = "10801";
tdBlocksArray.push(block_td_uid_8_631a5796453cc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=td_uid_8_631a5796453cc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"><img width="100" height="49" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5-300x146.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro">Preso por assassinato de Marielle incrimina aliado de Bolsonaro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:53:51+00:00">16 de janeiro de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" class="td-image-wrap" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"><img width="93" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg 695w, https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E-300x225.jpeg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima">PF apreende monomotor carregado com 450 kg de cocaína e prende...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T19:25:59+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" class="td-image-wrap" title="Jovem sai para entregar currículos e desaparece"><img width="100" height="59" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem-300x178.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem sai para entregar currículos e desaparece" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" title="Jovem sai para entregar currículos e desaparece">Jovem sai para entregar currículos e desaparece</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:09:53+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_9_631a57983e087_rand widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_9_631a57983e087"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://correiodaamazonia.com/amazonas/"><span class="td-cat-name">Amazonas</span><span class="td-cat-no">41792</span></a></li><li><a href="https://correiodaamazonia.com/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">29684</span></a></li><li><a href="https://correiodaamazonia.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">14309</span></a></li><li><a href="https://correiodaamazonia.com/brasil/"><span class="td-cat-name">Brasil</span><span class="td-cat-no">12920</span></a></li><li><a href="https://correiodaamazonia.com/policia/"><span class="td-cat-name">Polícia</span><span class="td-cat-no">10256</span></a></li><li><a href="https://correiodaamazonia.com/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">5551</span></a></li><li><a href="https://correiodaamazonia.com/esportes/"><span class="td-cat-name">Esportes</span><span class="td-cat-no">4915</span></a></li><li><a href="https://correiodaamazonia.com/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">4711</span></a></li><li><a href="https://correiodaamazonia.com/amazonia/"><span class="td-cat-name">Amazônia</span><span class="td-cat-no">4265</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright © 2016 Correio da Amazônia. Todos Os Direitos Reservados. </div>
</div>
</div>
</div>
</div>
 <div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Conteúdo bloqueado!</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Você não tem permissão para visualizar esta página de impressão, obrigado"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://correiodaamazonia.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>

<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a href="https://correiodaamazonia.com/politica-de-privacidade/"><span class="s1">Política de Privacidade</span></a>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceitar" tabindex="1" role="button">Aceitar</button>
</div>
 </div>

</div>

</aside>



<script type="text/javascript"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2589841-42', {
	'cookie_domain': 'ga(\\\'create\\\', \\\'UA-XXXX-Y\\\', {\\\'cookieDomain\\\': \\\'correiodaamazonia.com\\\'});', 
	'cookie_name': 'ga(\\\'create\\\', \\\'UA-XXXX-Y\\\', { \\\'cookieName\\\': \\\'new_cookie_name\\\', \\\'cookieDomain\\\': \\\'mynew.domain.com\\\', \\\'cookieExpires\\\': 60 * 60 * 24 * 28 // Time in seconds. });', 
	'allow_display_features': false, 
	'optimize_id': '...etc'
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script></script> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/correiodaamazonia.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/correiodaamazonia.com\/wp-admin\/admin-ajax.php","post_id":"354052","plugin_dir":"https:\/\/correiodaamazonia.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.12' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script defer type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658889000' id='akismet-frontend-js'></script>
<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-XXXXX-Y', 'auto');
ga('send', 'pageview');
</script>


<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Correio da Amazônia" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Visão Geral de Privacidade">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Visão Geral de Privacidade</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies Estritamente Necessários">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookies Estritamente Necessários</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Visão Geral de Privacidade</span>
<div class="moove-gdpr-tab-main-content">
<p>Este site usa cookies para que possamos oferecer a melhor experiência de usuário possível. As informações de cookies são armazenadas em seu navegador e executam funções como reconhecê-lo quando você retorna ao nosso site e ajudar nossa equipe a entender quais seções do site você considera mais interessantes e úteis.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies Estritamente Necessários</span>
<div class="moove-gdpr-tab-main-content">
<p>O cookie estritamente necessário deve estar ativado o tempo todo para que possamos salvar suas preferências de configuração de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookies Estritamente Necessários" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará habilitar ou desabilitar os cookies novamente.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Habilitar Tudo">Habilitar Tudo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salvar Alterações">Salvar Alterações</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>



<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"747ba9e48fa76fc5","version":"2022.8.1","r":1,"token":"90e1576db33c4b57afcb403745a97fdd","si":100}' crossorigin="anonymous"></script>
</body>
</html>
