<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://correiodaamazonia.com/xmlrpc.php" />
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="facebook-domain-verification" content="ealp1zz3hmmhdrj5lcuk584fseamkm" />

<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1.jpg" /><link rel="icon" type="image/png" href="https://correiodaamazonia.com/wp-content/uploads/2016/10/favicon.png">

<title>Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital - Correio da Amazônia</title>
<meta name="description" content="O governador Wilson Lima e o prefeito David Almeida vistoriaram, nesta segunda-feira (02/05), o início dos serviços de recapeamento asfáltico de 10 mil" />
<link rel="canonical" href="https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital - Correio da Amazônia" />
<meta property="og:description" content="O governador Wilson Lima e o prefeito David Almeida vistoriaram, nesta segunda-feira (02/05), o início dos serviços de recapeamento asfáltico de 10 mil" />
<meta property="og:url" content="https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/" />
<meta property="og:site_name" content="Correio da Amazônia" />
<meta property="article:publisher" content="https://web.facebook.com/correiodaamazonia/" />
<meta property="article:published_time" content="2022-05-02T20:46:11+00:00" />
<meta property="article:modified_time" content="2022-05-02T23:48:53+00:00" />
<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="317" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correiodaamazonia" />
<meta name="twitter:site" content="@correiodaamazonia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodaamazonia.com/#website","url":"https://correiodaamazonia.com/","name":"Correio da Amazônia","description":"O Portal do Amazonas para a Região Norte do Brasil","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://correiodaamazonia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/#primaryimage","inLanguage":"pt-BR","url":"https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1.jpg","contentUrl":"https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1.jpg","width":610,"height":317,"caption":"Foto: Márcio Azevedo/Secom"},{"@type":"WebPage","@id":"https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/#webpage","url":"https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/","name":"Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital - Correio da Amazônia","isPartOf":{"@id":"https://correiodaamazonia.com/#website"},"primaryImageOfPage":{"@id":"https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/#primaryimage"},"datePublished":"2022-05-02T20:46:11+00:00","dateModified":"2022-05-02T23:48:53+00:00","author":{"@id":"https://correiodaamazonia.com/#/schema/person/57c0abe418dd665e5470a3dc139b7f4f"},"description":"O governador Wilson Lima e o prefeito David Almeida vistoriaram, nesta segunda-feira (02/05), o início dos serviços de recapeamento asfáltico de 10 mil","breadcrumb":{"@id":"https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/"]}]},{"@type":"BreadcrumbList","@id":"https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://correiodaamazonia.com/"},{"@type":"ListItem","position":2,"name":"Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital"}]},{"@type":"Person","@id":"https://correiodaamazonia.com/#/schema/person/57c0abe418dd665e5470a3dc139b7f4f","name":"Redação 5","image":{"@type":"ImageObject","@id":"https://correiodaamazonia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/5458cd84d0293da9944caa09f711cc6c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5458cd84d0293da9944caa09f711cc6c?s=96&d=mm&r=g","caption":"Redação 5"},"url":"https://correiodaamazonia.com/author/deia/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo; Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital" href="https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodaamazonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://correiodaamazonia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://correiodaamazonia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://correiodaamazonia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.3' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>
#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0C4DA2;border-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0C4DA2;border:1px solid #0C4DA2}#moove_gdpr_cookie_info_bar span.change-settings-button.focus-g{-webkit-box-shadow:0 0 1px 3px #0C4DA2;-moz-box-shadow:0 0 1px 3px #0C4DA2;box-shadow:0 0 1px 3px #0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button.focus-g{color:#0C4DA2}#moove_gdpr_cookie_modal.gdpr_lightbox-hide{display:none}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip\\\\\\\\mp3*\\\\\\\\mpe*g\\\\\\\\pdf\\\\\\\\docx*\\\\\\\\pptx*\\\\\\\\xlsx*\\\\\\\\rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"correiodaamazonia.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<link rel="https://api.w.org/" href="https://correiodaamazonia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodaamazonia.com/wp-json/wp/v2/posts/337946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodaamazonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodaamazonia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://correiodaamazonia.com/?p=337946' />
<link rel="alternate" type="application/json+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fwilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fwilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-0ST0VPM4ED"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0ST0VPM4ED');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/26correiodaamazonia', [[728, 90], [300, 50], [300, 75], [336, 280], [300, 600], [320, 50], [970, 90], [970, 250], [1, 1], [300, 250], [978, 117]], 'div-gpt-ad-1603603788627-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/103correiodaamazoniaB', [[970, 90], [1, 1], [1024, 100], [978, 117], [300, 50], [300, 600], [320, 50], [336, 280], [300, 75], [970, 250], [300, 250]], 'div-gpt-ad-1611120777197-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/lboxcorreiodamazonia', [[300, 250], [600, 400]], 'div-gpt-ad-1603604692079-0').addService(googletag.pubads());    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correiodaamazonia.com\/wp-admin\/","wpRestNonce":"2736f40de9","wpRestUrl":"https:\/\/correiodaamazonia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '231127787073893', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=231127787073893&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/?amp=1">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodaamazonia.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/",
                    "name": "Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital"                                
                }
            }    
        ]
    }
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2589841-42', {
	'cookie_domain': 'ga(\\\\\\\'create\\\\\\\', \\\\\\\'UA-XXXX-Y\\\\\\\', {\\\\\\\'cookieDomain\\\\\\\': \\\\\\\'correiodaamazonia.com\\\\\\\'});', 
	'cookie_name': 'ga(\\\\\\\'create\\\\\\\', \\\\\\\'UA-XXXX-Y\\\\\\\', { \\\\\\\'cookieName\\\\\\\': \\\\\\\'new_cookie_name\\\\\\\', \\\\\\\'cookieDomain\\\\\\\': \\\\\\\'mynew.domain.com\\\\\\\', \\\\\\\'cookieExpires\\\\\\\': 60 * 60 * 24 * 28 // Time in seconds. });', 
	'allow_display_features': false, 
	'optimize_id': '...etc'
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script>


<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0792c4;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script data-ad-client="ca-pub-2016095290425747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-337946 single-format-standard unselectable wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-211724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li id="menu-item-211705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li id="menu-item-211840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li id="menu-item-211841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li id="menu-item-211710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li id="menu-item-211713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li id="menu-item-211703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li id="menu-item-211845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li id="menu-item-211849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li id="menu-item-275922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li id="menu-item-275921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li id="menu-item-318634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318634"><a href="https://correiodaamazonia.com/lucia-camargo-nunes/">Lucia Camargo Nunes</a></li>
<li id="menu-item-211847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li id="menu-item-211850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211850"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li id="menu-item-211715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li id="menu-item-211707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li id="menu-item-211711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li id="menu-item-211852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li id="menu-item-211854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li id="menu-item-211855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
terça-feira, 3 de maio de 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" />
<span class="td-visual-hidden">Correio da Amazônia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318634"><a href="https://correiodaamazonia.com/lucia-camargo-nunes/">Lucia Camargo Nunes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-211850"><a href="#">Mais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6271269864ced_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_6271269864ced_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6271269864ced_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="margin: 0 auto; text-align: center; display: block; clear: both; ">
<div id='div-gpt-ad-1611120777197-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611120777197-0'); });
  </script>
</div>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodaamazonia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://correiodaamazonia.com/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-337946" class="post-337946 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-cidades tag-ruas-da-capital tag-servicos-de-recapeamento-asfaltico tag-david-almeida tag-destaque tag-wilson-lima" itemscope itemtype="https://schema.org/Article">
 <div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodaamazonia.com/author/deia/">Redação 5</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-05-02T16:46:11+00:00">2 de maio de 2022</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1.jpg" data-caption="Foto: Márcio Azevedo/Secom"><img width="610" height="317" class="entry-thumb td-modal-image" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1.jpg 610w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1-300x156.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" alt="" title="Vistoria-Asfalta-Manaus-FOTO-Márcio-Azevedo-Secom-(1)" /></a><figcaption class="wp-caption-text">Foto: Márcio Azevedo/Secom</figcaption></figure></div>
<p>O governador Wilson Lima e o prefeito David Almeida vistoriaram, nesta segunda-feira (02/05), o início dos serviços de recapeamento asfáltico de 10 mil ruas da capital, que fazem parte do programa Asfalta Manaus. Os trabalhos foram iniciados na travessa 7, bairro Alvorada 1, zona centro-oeste.</p>
<p>Hoje também tem início a recuperação das vias dos bairros Nova Cidade e Santa Etelvina, ambos na zona norte de Manaus. Segundo a Prefeitura de Manaus, serão 600 ruas recapeadas nesses três bairros. Em média, os serviços duram 15 dias por bairro. Ao todo, serão 31 frentes de obras espalhadas por toda a cidade.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1603604813608-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603604813608-0'); });
  </script>
</div></div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1603603788627-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603603788627-0'); });
  </script>
</div></div>
<p>Na última quinta-feira (28/04), governador e prefeito deram a ordem de serviço para a recuperação e pavimentação do sistema viário de Manaus.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1611120777197-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611120777197-0'); });
  </script>
</div></div>
<figure id="attachment_337948" aria-describedby="caption-attachment-337948" style="width: 610px" class="wp-caption alignnone"><img class="wp-image-337948 size-full" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-2.jpg" alt="" width="610" height="305" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-2.jpg 610w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-2-300x150.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" /><figcaption id="caption-attachment-337948" class="wp-caption-text">Foto: Márcio Azevedo/Secom</figcaption></figure>
<p>“Estamos fazendo a parceria com a prefeitura, assim como com as prefeituras do interior, e a gente sabe o quanto o nosso estado é carente de infraestrutura, sobretudo aqui na capital. Quando a gente coloca asfalto, a gente está dando dignidade para essas pessoas, está resgatando a autoestima dessas pessoas”, destacou Wilson Lima.</p>
<p>Parte dos investimentos no programa Asfalta Manaus são recursos estaduais, da ordem de R$ 150 milhões. O montante foi repassado, por meio de dois convênios, para a Prefeitura de Manaus, e fazem parte de um pacote de investimentos de R$ 580 milhões, anunciados pelo governador Wilson Lima para obras e serviços na capital.</p>
<figure id="attachment_337949" aria-describedby="caption-attachment-337949" style="width: 610px" class="wp-caption alignnone"><img class="wp-image-337949 size-full" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-3.jpg" alt="" width="610" height="300" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-3.jpg 610w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-3-300x148.jpg 300w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-3-324x160.jpg 324w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-3-533x261.jpg 533w" sizes="(max-width: 610px) 100vw, 610px" /><figcaption id="caption-attachment-337949" class="wp-caption-text">Foto: Márcio Azevedo/Secom</figcaption></figure>
<p>Os convênios Asfalta Manaus 1 e Asfalta Manaus 2 foram firmados por meio da Unidade Gestora de Projetos Especiais (UGPE) do Governo do Amazonas e com execução das obras pela Secretaria Municipal de Infraestrutura (Seminf).</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_6271269871e2f_rand td_block_template_8 ">
<style>
/* custom css */
.td_uid_2_6271269871e2f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6271269871e2f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">PUBLICIDADE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7682380171"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">PUBLICIDADE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7682380171"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">PUBLICIDADE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7682380171"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">PUBLICIDADE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7682380171"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>“A gente espera antes de dezembro ter alcançado as 10 mil ruas da nossa cidade com o novo padrão, porque agora não é mais tapa-buraco. Com a parceria com o governador, nós vamos chegar recapeando as ruas. Nós estamos aqui em uma rua secundária, não é a principal. Isso faz com que a gente possa dar uma melhor qualidade de vida ao povo da nossa cidade”, disse o prefeito David Almeida.</p>
<figure id="attachment_337950" aria-describedby="caption-attachment-337950" style="width: 610px" class="wp-caption alignnone"><img class="wp-image-337950 size-full" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-4.jpg" alt="" width="610" height="299" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-4.jpg 610w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-4-300x147.jpg 300w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-4-324x160.jpg 324w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-4-533x261.jpg 533w" sizes="(max-width: 610px) 100vw, 610px" /><figcaption id="caption-attachment-337950" class="wp-caption-text">Foto: Márcio Azevedo/Secom</figcaption></figure>
<p>Segundo David, o novo padrão envolve a aplicação de uma camada asfáltica de cinco centímetros de espessura.</p>
<p>“Há bastante tempo a gente não tinha uma infraestrutura como essa. Como morador, fico feliz, fico alegre de estar vendo isso aqui hoje porque era um sonho do bairro. Os carros não vão quebrar mais. Aqui mora gente de baixa renda. As pessoas ajeitavam seus carros para trabalhar, caíam no buraco e quebravam”, disse o autônomo Junior Martins, que mora há 33 anos no Alvorada.</p>

<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_62712698720ab_rand td_block_template_8">
<style>
/* custom css */
.td_uid_3_62712698720ab_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_62712698720ab_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodaamazonia.com/tag/ruas-da-capital/">#ruas da capital</a></li><li><a href="https://correiodaamazonia.com/tag/servicos-de-recapeamento-asfaltico/">#serviços de recapeamento asfáltico</a></li><li><a href="https://correiodaamazonia.com/tag/david-almeida/">David Almeida</a></li><li><a href="https://correiodaamazonia.com/tag/destaque/">DESTAQUE</a></li><li><a href="https://correiodaamazonia.com/tag/wilson-lima/">Wilson Lima</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fwilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wilson+Lima+e+David+Almeida+vistoriam+servi%C3%A7os+de+recapeamento+asf%C3%A1ltico+na+capital&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fwilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wilson+Lima+e+David+Almeida+vistoriam+servi%C3%A7os+de+recapeamento+asf%C3%A1ltico+na+capital %0A%0A https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodaamazonia.com/ssp-am-registra-mais-de-cem-pessoas-presas-e-47-armas-de-fogos-apreendidas/">SSP-AM registra mais de cem pessoas presas e 47 armas de fogos apreendidas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://correiodaamazonia.com/discurso-golpista-afasta-o-centro-politico-do-brasil-e-isola-o-mito/">Discurso golpista afasta o Centro político do Brasil e isola o &#8220;Mito&#8221;</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://correiodaamazonia.com/author/deia/">Redação 5</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 5"></span><meta itemprop="datePublished" content="2022-05-02T16:46:11+00:00"><meta itemprop="dateModified" content="2022-05-02T19:48:53-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png"></span><meta itemprop="name" content="Correio da Amazônia"></span><meta itemprop="headline " content="Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1.jpg"><meta itemprop="width" content="610"><meta itemprop="height" content="317"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_627126987b40f_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_4_627126987b40f"><script>var block_td_uid_4_627126987b40f = new tdBlock();
block_td_uid_4_627126987b40f.id = "td_uid_4_627126987b40f";
block_td_uid_4_627126987b40f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_627126987b40f_rand","td_column_number":3,"live_filter_cur_post_id":337946,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_627126987b40f_rand","tdc_css_class_style":"td_uid_4_627126987b40f_rand_style"}';
block_td_uid_4_627126987b40f.td_column_number = "3";
block_td_uid_4_627126987b40f.block_type = "td_block_related_posts";
block_td_uid_4_627126987b40f.post_count = "3";
block_td_uid_4_627126987b40f.found_posts = "44934";
block_td_uid_4_627126987b40f.header_color = "";
block_td_uid_4_627126987b40f.ajax_pagination_infinite_stop = "";
block_td_uid_4_627126987b40f.max_num_pages = "14978";
tdBlocksArray.push(block_td_uid_4_627126987b40f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6271269f0564e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_627126987b40f" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_6271269f0565d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_627126987b40f" href="#">Mais do autor</a></h4><div id=td_uid_4_627126987b40f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/tse-da-dicas-para-quem-quer-ser-mesario-voluntario/" rel="bookmark" class="td-image-wrap" title="TSE dá dicas para quem quer ser mesário voluntário"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_085249966-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_085249966-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_085249966-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TSE dá dicas para quem quer ser mesário voluntário" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/tse-da-dicas-para-quem-quer-ser-mesario-voluntario/" rel="bookmark" title="TSE dá dicas para quem quer ser mesário voluntário">TSE dá dicas para quem quer ser mesário voluntário</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/policia-procura-suspeito-de-matar-crianca-de-2-anos-no-interior-do-am/" rel="bookmark" class="td-image-wrap" title="Polícia procura suspeito de matar criança de 2 anos em Autazes"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_084042365-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_084042365-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_084042365-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia procura suspeito de matar criança de 2 anos em Autazes" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/policia-procura-suspeito-de-matar-crianca-de-2-anos-no-interior-do-am/" rel="bookmark" title="Polícia procura suspeito de matar criança de 2 anos em Autazes">Polícia procura suspeito de matar criança de 2 anos em Autazes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/prefeitura-recebe-servidores-aprovados-em-concurso-publico-da-manaus-previdencia/" rel="bookmark" class="td-image-wrap" title="Prefeitura recebe servidores aprovados em concurso público da Manaus Previdência"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_083316085-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_083316085-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_083316085-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura recebe servidores aprovados em concurso público da Manaus Previdência" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/prefeitura-recebe-servidores-aprovados-em-concurso-publico-da-manaus-previdencia/" rel="bookmark" title="Prefeitura recebe servidores aprovados em concurso público da Manaus Previdência">Prefeitura recebe servidores aprovados em concurso público da Manaus Previdência</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_627126987b40f" data-td_block_id="td_uid_4_627126987b40f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_627126987b40f" data-td_block_id="td_uid_4_627126987b40f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://correiodaamazonia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='337946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e932c42d2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="124" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://falandodecontas.webradiosite.com/" target="_blank">
<img src="https://correiodaamazonia.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-21.38.36.jpeg" alt="WhatsApp-Image-2022-04-22-at-21.38.36.jpeg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" />
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget"><h4 class="td-block-title"><span>Especial Publicitário</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://correiodaamazonia.com/poluicao-sonora-incomoda-e-e-crime/" rel="nofollow">
<img src="https://correiodaamazonia.com/wp-content/uploads/2022/04/POLUICAO_SONORA_1000X1000.jpg" alt="POLUICAO_SONORA_1000X1000.jpg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" />
</a>
</li>
</ul>
<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget3 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget3();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget3(){
					
					jQuery("#mks_ads_widget-3 ul li").hide();
					jQuery("#mks_ads_widget-3 ul li[data-showind='"+li_ind_mks_ads_widget3+"']").fadeIn(300);
					li_ind_mks_ads_widget3++;
					
					if(li_ind_mks_ads_widget3 > 0){
					 li_ind_mks_ads_widget3 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget3()', 5000 );
				}
				/* ]]> */
			</script>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_6271269f0bc10_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_6271269f0bc10"><script>var block_td_uid_7_6271269f0bc10 = new tdBlock();
block_td_uid_7_6271269f0bc10.id = "td_uid_7_6271269f0bc10";
block_td_uid_7_6271269f0bc10.atts = '{"custom_title":"\u00daltimas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6271269f0bc10_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_6271269f0bc10_rand","tdc_css_class_style":"td_uid_7_6271269f0bc10_rand_style"}';
block_td_uid_7_6271269f0bc10.td_column_number = "1";
block_td_uid_7_6271269f0bc10.block_type = "td_block_7";
block_td_uid_7_6271269f0bc10.post_count = "10";
block_td_uid_7_6271269f0bc10.found_posts = "74464";
block_td_uid_7_6271269f0bc10.header_color = "";
block_td_uid_7_6271269f0bc10.ajax_pagination_infinite_stop = "";
block_td_uid_7_6271269f0bc10.max_num_pages = "7447";
tdBlocksArray.push(block_td_uid_7_6271269f0bc10);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas</span></h4></div><div id=td_uid_7_6271269f0bc10 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/tse-da-dicas-para-quem-quer-ser-mesario-voluntario/" rel="bookmark" class="td-image-wrap" title="TSE dá dicas para quem quer ser mesário voluntário"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_085249966-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_085249966-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_085249966-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TSE dá dicas para quem quer ser mesário voluntário" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/tse-da-dicas-para-quem-quer-ser-mesario-voluntario/" rel="bookmark" title="TSE dá dicas para quem quer ser mesário voluntário">TSE dá dicas para quem quer ser mesário voluntário</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T08:55:23+00:00">3 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/policia-procura-suspeito-de-matar-crianca-de-2-anos-no-interior-do-am/" rel="bookmark" class="td-image-wrap" title="Polícia procura suspeito de matar criança de 2 anos em Autazes"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_084042365-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_084042365-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_084042365-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Polícia procura suspeito de matar criança de 2 anos em Autazes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/policia-procura-suspeito-de-matar-crianca-de-2-anos-no-interior-do-am/" rel="bookmark" title="Polícia procura suspeito de matar criança de 2 anos em Autazes">Polícia procura suspeito de matar criança de 2 anos em Autazes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T08:40:46+00:00">3 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/prefeitura-recebe-servidores-aprovados-em-concurso-publico-da-manaus-previdencia/" rel="bookmark" class="td-image-wrap" title="Prefeitura recebe servidores aprovados em concurso público da Manaus Previdência"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_083316085-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_083316085-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_083316085-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura recebe servidores aprovados em concurso público da Manaus Previdência" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/prefeitura-recebe-servidores-aprovados-em-concurso-publico-da-manaus-previdencia/" rel="bookmark" title="Prefeitura recebe servidores aprovados em concurso público da Manaus Previdência">Prefeitura recebe servidores aprovados em concurso público da Manaus Previdência</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T08:34:00+00:00">3 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/vulgo-sonic-do-pcc-e-morto-a-tiros-no-mutirao/" rel="bookmark" class="td-image-wrap" title="Vulgo “Sonic”, do PCC, é morto a tiros no Mutirão"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/Point-Blur_May032022_061258-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/Point-Blur_May032022_061258-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Point-Blur_May032022_061258-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vulgo “Sonic”, do PCC, é morto a tiros no Mutirão" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/vulgo-sonic-do-pcc-e-morto-a-tiros-no-mutirao/" rel="bookmark" title="Vulgo “Sonic”, do PCC, é morto a tiros no Mutirão">Vulgo “Sonic”, do PCC, é morto a tiros no Mutirão</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T08:23:05+00:00">3 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/zambelli-e-encurralada-pela-justica-com-valor-bloqueado-e-indenizacao-pra-pagar/" rel="bookmark" class="td-image-wrap" title="Zambelli é encurralada pela Justiça, com valor bloqueado e indenização pra pagar"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_081912297-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_081912297-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/InShot_20220503_081912297-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zambelli é encurralada pela Justiça, com valor bloqueado e indenização pra pagar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/zambelli-e-encurralada-pela-justica-com-valor-bloqueado-e-indenizacao-pra-pagar/" rel="bookmark" title="Zambelli é encurralada pela Justiça, com valor bloqueado e indenização pra pagar">Zambelli é encurralada pela Justiça, com valor bloqueado e indenização pra...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T08:16:21+00:00">3 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/campanha-contra-influenza-e-sarampo-segue-atendendo-o-publico-da-1a-etapa/" rel="bookmark" class="td-image-wrap" title="Campanha contra influenza e sarampo segue atendendo o público da 1ª etapa"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/vacina-sarampo-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/vacina-sarampo-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/vacina-sarampo-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/05/vacina-sarampo-485x345.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Campanha contra influenza e sarampo segue atendendo o público da 1ª etapa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/campanha-contra-influenza-e-sarampo-segue-atendendo-o-publico-da-1a-etapa/" rel="bookmark" title="Campanha contra influenza e sarampo segue atendendo o público da 1ª etapa">Campanha contra influenza e sarampo segue atendendo o público da 1ª...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T07:55:10+00:00">3 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pastor-diz-que-mendigos-tem-dever-biblico-de-passar-fome/" rel="bookmark" class="td-image-wrap" title="Pastor diz que “mendigos têm dever bíblico de passar fome”"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/pastor-nega-comida-a-mendigos-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/pastor-nega-comida-a-mendigos-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/pastor-nega-comida-a-mendigos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pastor diz que “mendigos têm dever bíblico de passar fome”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pastor-diz-que-mendigos-tem-dever-biblico-de-passar-fome/" rel="bookmark" title="Pastor diz que “mendigos têm dever bíblico de passar fome”">Pastor diz que “mendigos têm dever bíblico de passar fome”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-02T22:10:17+00:00">2 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/discurso-golpista-afasta-o-centro-politico-do-brasil-e-isola-o-mito/" rel="bookmark" class="td-image-wrap" title="Discurso golpista afasta o Centro político do Brasil e isola o &#8220;Mito&#8221;"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/ameaca-de-golpe-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/ameaca-de-golpe-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/ameaca-de-golpe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Discurso golpista afasta o Centro político do Brasil e isola o &#8220;Mito&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/discurso-golpista-afasta-o-centro-politico-do-brasil-e-isola-o-mito/" rel="bookmark" title="Discurso golpista afasta o Centro político do Brasil e isola o &#8220;Mito&#8221;">Discurso golpista afasta o Centro político do Brasil e isola o...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-02T20:24:31+00:00">2 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/" rel="bookmark" class="td-image-wrap" title="Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Vistoria-Asfalta-Manaus-FOTO-Marcio-Azevedo-Secom-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/wilson-lima-e-david-almeida-vistoriam-servicos-de-recapeamento-asfaltico-na-capital/" rel="bookmark" title="Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na capital">Wilson Lima e David Almeida vistoriam serviços de recapeamento asfáltico na...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-02T16:46:11+00:00">2 de maio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/ssp-am-registra-mais-de-cem-pessoas-presas-e-47-armas-de-fogos-apreendidas/" rel="bookmark" class="td-image-wrap" title="SSP-AM registra mais de cem pessoas presas e 47 armas de fogos apreendidas"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/05/Fotos-Tarcisio-Heden-SSP-AM-3-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/05/Fotos-Tarcisio-Heden-SSP-AM-3-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/05/Fotos-Tarcisio-Heden-SSP-AM-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SSP-AM registra mais de cem pessoas presas e 47 armas de fogos apreendidas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/ssp-am-registra-mais-de-cem-pessoas-presas-e-47-armas-de-fogos-apreendidas/" rel="bookmark" title="SSP-AM registra mais de cem pessoas presas e 47 armas de fogos apreendidas">SSP-AM registra mais de cem pessoas presas e 47 armas de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-02T16:38:24+00:00">2 de maio de 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_627126a082605_rand td_block_template_8">
<style>
/* custom css */
.td_uid_8_627126a082605_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_627126a082605_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_EDITORIA_970X90_4" data-sizes-desktop="[[970,90]]" data-sizes-mobile="[[320,100],[320,50]]">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://correiodaamazonia.com/"><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title="" /></a></div><div class="footer-text-wrap">O Portal do Amazonas para a Região Norte do Brasil<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#522037363331333d313d2020373b3d3633333f33283d3c3b3312353f333b3e7c313d3f"><span class="__cf_email__" data-cfemail="f08295949193919f939f828295999f9491919d918a9f9e9991b0979d91999cde939f9d">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_627126a083302_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_627126a083302"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_627126a083302 = new tdBlock();
block_td_uid_9_627126a083302.id = "td_uid_9_627126a083302";
block_td_uid_9_627126a083302.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_627126a083302_rand","tdc_css_class":"td_uid_9_627126a083302_rand","tdc_css_class_style":"td_uid_9_627126a083302_rand_style"}';
block_td_uid_9_627126a083302.td_column_number = "1";
block_td_uid_9_627126a083302.block_type = "td_block_7";
block_td_uid_9_627126a083302.post_count = "3";
block_td_uid_9_627126a083302.found_posts = "28745";
block_td_uid_9_627126a083302.header_color = "";
block_td_uid_9_627126a083302.ajax_pagination_infinite_stop = "";
block_td_uid_9_627126a083302.max_num_pages = "9582";
tdBlocksArray.push(block_td_uid_9_627126a083302);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=td_uid_9_627126a083302 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"><img width="100" height="49" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5-300x146.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro">Preso por assassinato de Marielle incrimina aliado de Bolsonaro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:53:51+00:00">16 de janeiro de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" class="td-image-wrap" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"><img width="93" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg 695w, https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E-300x225.jpeg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima">PF apreende monomotor carregado com 450 kg de cocaína e prende...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T19:25:59+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" class="td-image-wrap" title="Jovem sai para entregar currículos e desaparece"><img width="100" height="59" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem-300x178.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem sai para entregar currículos e desaparece" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" title="Jovem sai para entregar currículos e desaparece">Jovem sai para entregar currículos e desaparece</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:09:53+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_10_627126a3eefa8_rand widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_10_627126a3eefa8"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://correiodaamazonia.com/amazonas/"><span class="td-cat-name">Amazonas</span><span class="td-cat-no">39238</span></a></li><li><a href="https://correiodaamazonia.com/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">26483</span></a></li><li><a href="https://correiodaamazonia.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">13655</span></a></li><li><a href="https://correiodaamazonia.com/brasil/"><span class="td-cat-name">Brasil</span><span class="td-cat-no">11875</span></a></li><li><a href="https://correiodaamazonia.com/policia/"><span class="td-cat-name">Polícia</span><span class="td-cat-no">9603</span></a></li><li><a href="https://correiodaamazonia.com/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">5261</span></a></li><li><a href="https://correiodaamazonia.com/esportes/"><span class="td-cat-name">Esportes</span><span class="td-cat-no">4779</span></a></li><li><a href="https://correiodaamazonia.com/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">4455</span></a></li><li><a href="https://correiodaamazonia.com/amazonia/"><span class="td-cat-name">Amazônia</span><span class="td-cat-no">4159</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright © 2016 Correio da Amazônia. Todos Os Direitos Reservados. </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53756";
                                        c.src = "//scripts.cleverwebserver.com/51f9f52722e49fb3cdcf1284d3e29ad0.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script> <div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Conteúdo bloqueado!</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Você não tem permissão para visualizar esta página de impressão, obrigado"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://correiodaamazonia.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>

<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a href="https://correiodaamazonia.com/politica-de-privacidade/"><span class="s1">Política de Privacidade</span></a>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceitar" role="button">Aceitar</button>
</div>
 </div>

</div>

</aside>



<script type="text/javascript"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2589841-42', {
	'cookie_domain': 'ga(\\\'create\\\', \\\'UA-XXXX-Y\\\', {\\\'cookieDomain\\\': \\\'correiodaamazonia.com\\\'});', 
	'cookie_name': 'ga(\\\'create\\\', \\\'UA-XXXX-Y\\\', { \\\'cookieName\\\': \\\'new_cookie_name\\\', \\\'cookieDomain\\\': \\\'mynew.domain.com\\\', \\\'cookieExpires\\\': 60 * 60 * 24 * 28 // Time in seconds. });', 
	'allow_display_features': false, 
	'optimize_id': '...etc'
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script></script> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/correiodaamazonia.com","url":"https:\/\/correiodaamazonia.com\/wp-admin\/admin-ajax.php","nonce":"c3a8283c58","listNonce":"3d8576e628","activatedNonce":"5e74ee21e0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1648789772' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/correiodaamazonia.com\/wp-admin\/admin-ajax.php","post_id":"337946","plugin_dir":"https:\/\/correiodaamazonia.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.3' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-XXXXX-Y', 'auto');
ga('send', 'pageview');
</script>


<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Correio da Amazônia" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Visão Geral de Privacidade">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Visão Geral de Privacidade</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies Estritamente Necessários">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookies Estritamente Necessários</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Visão Geral de Privacidade</span>
<div class="moove-gdpr-tab-main-content">
<p>Este site usa cookies para que possamos oferecer a melhor experiência de usuário possível. As informações de cookies são armazenadas em seu navegador e executam funções como reconhecê-lo quando você retorna ao nosso site e ajudar nossa equipe a entender quais seções do site você considera mais interessantes e úteis.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies Estritamente Necessários</span>
<div class="moove-gdpr-tab-main-content">
<p>O cookie estritamente necessário deve estar ativado o tempo todo para que possamos salvar suas preferências de configuração de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookies Estritamente Necessários" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará habilitar ou desabilitar os cookies novamente.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Habilitar Tudo" aria-label="Habilitar Tudo">Habilitar Tudo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Salvar Alterações" aria-label="Salvar Alterações">Salvar Alterações</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>



<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70595847bdff82cf","version":"2021.12.0","r":1,"token":"90e1576db33c4b57afcb403745a97fdd","si":100}' crossorigin="anonymous"></script>
</body>
</html>


