<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script>
<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg" /><link rel="icon" type="image/png" href="https://correiodaamazonia.com/wp-content/uploads/2016/10/favicon.png">

<title>Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social - Correio da Amazônia</title>
<meta name="description" content="A Prefeitura de Manaus, por meio do programa “Abraço Solidário”, deu início à entrega de muletas e bengalas às pessoas em situação de vulnerabilidade" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social - Correio da Amazônia" />
<meta property="og:description" content="A Prefeitura de Manaus, por meio do programa “Abraço Solidário”, deu início à entrega de muletas e bengalas às pessoas em situação de vulnerabilidade" />
<meta property="og:url" content="https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/" />
<meta property="og:site_name" content="Correio da Amazônia" />
<meta property="article:publisher" content="https://web.facebook.com/correiodaamazonia/" />
<meta property="article:published_time" content="2020-08-07T20:30:57+00:00" />
<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="303" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correioamazonia" />
<meta name="twitter:site" content="@correioamazonia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodaamazonia.com/#website","url":"https://correiodaamazonia.com/","name":"Correio da Amaz\u00f4nia","description":"O Portal do Amazonas para a Regi\u00e3o Norte do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://correiodaamazonia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/#primaryimage","inLanguage":"pt-BR","url":"https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg","width":600,"height":303,"caption":"Abra\u00e7o Solid\u00e1rio faz entrega muletas e bengalas - Foto: Karla Vieira/ Manaus Solid\u00e1ria"},{"@type":"WebPage","@id":"https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/#webpage","url":"https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/","name":"Prefeitura entrega muletas a pessoas em situa\u00e7\u00e3o de vulnerabilidade social - Correio da Amaz\u00f4nia","isPartOf":{"@id":"https://correiodaamazonia.com/#website"},"primaryImageOfPage":{"@id":"https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/#primaryimage"},"datePublished":"2020-08-07T20:30:57+00:00","dateModified":"2020-08-07T20:30:57+00:00","author":{"@id":"https://correiodaamazonia.com/#/schema/person/00f22dc5b9c07e70ab1ec4baa1aabd21"},"description":"A Prefeitura de Manaus, por meio do programa \u201cAbra\u00e7o Solid\u00e1rio\u201d, deu in\u00edcio \u00e0 entrega de muletas e bengalas \u00e0s pessoas em situa\u00e7\u00e3o de vulnerabilidade","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/"]}]},{"@type":["Person"],"@id":"https://correiodaamazonia.com/#/schema/person/00f22dc5b9c07e70ab1ec4baa1aabd21","name":"Reda\u00e7\u00e3o 2","image":{"@type":"ImageObject","@id":"https://correiodaamazonia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d1f47ef80b4a7cf90a7e410f15acb70f?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o 2"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo; Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social" href="https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/feed/" />
<style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;font-display:swap;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;font-display:swap;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;font-display:swap;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;font-display:swap;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;font-display:swap;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;font-display:swap;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style>
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://correiodaamazonia.com/wp-content/cache/wpo-minify/1595876711/assets/wpo-minify-header-954120ea.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"correiodaamazonia.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/cache/wpo-minify/1595876711/assets/wpo-minify-header-9b4b16ea.min.js'></script>
<link rel='https://api.w.org/' href='https://correiodaamazonia.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://correiodaamazonia.com/?p=262336' />
<link rel="alternate" type="application/json+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fprefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fprefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social%2F&#038;format=xml" />
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/amazonas1-network/loader.js');
</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correiodaamazonia.com\/wp-admin\/","wpRestNonce":"efd42e9e03","wpRestUrl":"https:\/\/correiodaamazonia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '231127787073893', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=231127787073893&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/?amp">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodaamazonia.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/",
                    "name": "Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social"                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2589841-42', 'auto');
  ga('send', 'pageview');
</script>


<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0792c4;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script data-ad-client="ca-pub-2016095290425747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-262336 single-format-standard prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social global-block-template-8 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-211724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li id="menu-item-211705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li id="menu-item-211840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li id="menu-item-211841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li id="menu-item-211710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li id="menu-item-211713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li id="menu-item-211703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li id="menu-item-211842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211842"><a href="https://correiodaamazonia.com/para/">Pará</a></li>
<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li id="menu-item-211845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &#038; Informal</a></li>
<li id="menu-item-211847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
<li id="menu-item-211849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
</ul>
</li>
<li id="menu-item-211850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211850"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li id="menu-item-211715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li id="menu-item-211707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li id="menu-item-211711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li id="menu-item-211852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li id="menu-item-211854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li id="menu-item-211855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sexta-feira, 7 de agosto de 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt=""/></noscript></noscript>
<span class="td-visual-hidden">Correio da Amazônia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt=""/></noscript></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211842"><a href="https://correiodaamazonia.com/para/">Pará</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &#038; Informal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-211850"><a href="#">Mais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f2dba442f478_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_5f2dba442f478_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f2dba442f478_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><style>
.td-header-rec-wrap { display: flex!important; justify-content: center!important; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback" style="display: flex;">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/26correiodaamazonia', [[1, 1], [300, 250], [978, 117], [970, 250], [970, 90], [336, 280], [300, 75], [728, 90], [300, 600], [320, 50], [300, 50]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodaamazonia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://correiodaamazonia.com/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-262336" class="post-262336 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-cidades category-saude tag-bengalas tag-muletas tag-prefeitura tag-social tag-vulnerabilidade" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodaamazonia.com/author/renata/">Redação 2</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-07T16:30:57+00:00">7 de agosto de 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fprefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prefeitura+entrega+muletas+a+pessoas+em+situa%C3%A7%C3%A3o+de+vulnerabilidade+social&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fprefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prefeitura+entrega+muletas+a+pessoas+em+situa%C3%A7%C3%A3o+de+vulnerabilidade+social %0A%0A https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg" data-caption="Abraço Solidário faz entrega muletas e bengalas - Foto: Karla Vieira/ Manaus Solidária"><img width="600" height="303" data-srcset="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas-300x152.jpg 300w" alt="" title="bengalas-muletas" data-src="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="303" class="entry-thumb td-modal-image" src="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas-300x152.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="bengalas-muletas"/></noscript></a><figcaption class="wp-caption-text">Abraço Solidário faz entrega muletas e bengalas - Foto: Karla Vieira/ Manaus Solidária</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5f2dba44d27e5_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_5f2dba44d27e5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f2dba44d27e5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="http://www.amazonas.am.gov.br/"><img src=""></a><br></div><p>A Prefeitura de Manaus, por meio do programa “Abraço Solidário”, deu início à entrega de muletas e bengalas às pessoas em situação de vulnerabilidade social, acompanhadas pelo Fundo Manaus Solidária, e também as atendidas pelas Unidades Básicas de Saúde (UBS). A entrega desta sexta-feira, 7/8, foi realizada na UBS Frank Rosenberg Calderon, Crespo, zona Sul.<br />
<span id="more-262336"></span><br />
Idealizado pela presidente do Fundo Manaus Solidária, a primeira-dama Elisabeth Valeiko Ribeiro, o programa tem intensificado a sua atuação neste momento de pandemia da Covid-19. “A pandemia mudou nosso planejamento e isso nos fez intensificar a busca ativa pelas pessoas que precisam de atenção e que preenchem os pré-requisitos do ‘Abraço Solidário’. Ainda estamos fazendo esse trabalho e peço para que quem tenha necessidade desses bens, que nos procure. Vamos fazer todo o trâmite e, se estiver tudo certo, teremos o maior prazer em doar”, afirmou.</p>
<p>O programa “Abraço Solidário” é um dos braços sociais da prefeitura e é direcionado às crianças, gestantes, nutrizes, idosos e Pessoas com Deficiência (PcDs), além de pessoas em situação de pobreza ou que sejam impossibilitadas de arcar com os custos do enfrentamento de situações que coloquem em risco a sobrevivência e a dignidade do indivíduo e da família.</p>
<p>Conforme a coordenadora do serviço social do Fundo Manaus Solidária, Virna Martiniano, o processo para seleção dos beneficiados inclui atendimentos prévios.</p>
<p>Mais informações sobre os critérios previstos no programa “Abraço Solidário” podem ser adquiridas por meio do telefone 3625-2194, de segunda a sexta-feira, de 8h às 14h.</p>
<p>Beneficiários<br />
Sebastião Soares Leão, 61, ficou cadeirante há um mês e 14 dias e ao receber a doação de bengalas, ressaltou a satisfação de poder ter um pouco mais de mobilidade no dia a dia. “Agradeço muito porque essa ação nos oferece a oportunidade de caminhar com mais facilidade. Esse apoio é importante. Tenho sequelas de hanseníase, diabetes, hipertensão e sou cardiopata, minha perna precisou ser amputada para eu ter mais vida. Enquanto não conseguir uma prótese, as muletas serão minhas pernas. Sou um obstinado na vida, vou melhorar mais”, afirmou.</p>
<figure id="attachment_262342" aria-describedby="caption-attachment-262342" style="width: 600px" class="wp-caption aligncenter"><img alt="" width="600" height="314" data-srcset="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-300x157.jpg 300w" data-src="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-262342 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-262342" src="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas.jpg" alt="" width="600" height="314" srcset="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-300x157.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-262342" class="wp-caption-text">Abraço Solidário faz entrega muletas e bengalas &#8211; Foto: Karla Vieira/ Manaus Solidária</figcaption></figure>
<p>Antônio Alberto Moreira Matos, 59, também foi beneficiado com a doação de muletas. Após sofrer um acidente de trânsito há 13 anos, ele teve uma das pernas amputadas e esta é a primeira vez que poderá fazer uso de muletas. Anteriormente, ele usava bengala.</p>
<p>“Nunca tive muletas, andava sempre com bengala e por não ter tanta firmeza já peguei umas quedas. Me sinto muito alegre, muito contente com essa oportunidade, porque com as muletas vai melhorar o meu deslocamento. Só agradeço”, disse.</p>
<p>Conselheiro do Conselho Municipal de Saúde da zona Leste, Elson Melo, que também faz uso de muletas devido à poliomielite, que lhe tirou os movimentos das pernas, ressaltou a importância dessa doação.</p>
<p>“Agradeço à Prefeitura de Manaus, por meio do Fundo Manaus Solidária, por esse trabalho desenvolvido com pessoas que necessitam desse atendimento tão importante para nós. Para muitos, pode parecer pouco, mas para quem necessita de uma melhor qualidade de vida, isso representa muito”, finalizou.</p>
<p>&nbsp;</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f2dba44d6ad0_rand td_block_template_8">
<style>
/* custom css */
.td_uid_3_5f2dba44d6ad0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f2dba44d6ad0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correioamazonia&utm_medium=BANNER716x119&utm_content=banner716x119&utm_campaign=midiaweb2020/" target="_blank"><img data-src="https://correiodaamazonia.com/wp-content/uploads/2020/08/VEÍCULOS-716-x-119.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2020/08/VEÍCULOS-716-x-119.jpg"></noscript></a>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodaamazonia.com/tag/bengalas/">bengalas</a></li><li><a href="https://correiodaamazonia.com/tag/muletas/">muletas</a></li><li><a href="https://correiodaamazonia.com/tag/prefeitura/">prefeitura</a></li><li><a href="https://correiodaamazonia.com/tag/social/">social</a></li><li><a href="https://correiodaamazonia.com/tag/vulnerabilidade/">vulnerabilidade</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fprefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prefeitura+entrega+muletas+a+pessoas+em+situa%C3%A7%C3%A3o+de+vulnerabilidade+social&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fprefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prefeitura+entrega+muletas+a+pessoas+em+situa%C3%A7%C3%A3o+de+vulnerabilidade+social %0A%0A https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodaamazonia.com/barreirinha-vai-gastar-r-1-milhao-com-transporte-fluvial/">Barreirinha vai gastar R$ 1 milhão com transporte fluvial</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://correiodaamazonia.com/author/renata/">Redação 2</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 2"></span><meta itemprop="datePublished" content="2020-08-07T16:30:57+00:00"><meta itemprop="dateModified" content="2020-08-07T16:30:57-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png"></span><meta itemprop="name" content="Correio da Amazônia"></span><meta itemprop="headline " content="Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="303"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5f2dba45553ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_4_5f2dba45553ef"><script>var block_td_uid_4_5f2dba45553ef = new tdBlock();
block_td_uid_4_5f2dba45553ef.id = "td_uid_4_5f2dba45553ef";
block_td_uid_4_5f2dba45553ef.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f2dba45553ef_rand","td_column_number":3,"live_filter_cur_post_id":262336,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f2dba45553ef_rand","tdc_css_class_style":"td_uid_4_5f2dba45553ef_rand_style"}';
block_td_uid_4_5f2dba45553ef.td_column_number = "3";
block_td_uid_4_5f2dba45553ef.block_type = "td_block_related_posts";
block_td_uid_4_5f2dba45553ef.post_count = "3";
block_td_uid_4_5f2dba45553ef.found_posts = "31351";
block_td_uid_4_5f2dba45553ef.header_color = "";
block_td_uid_4_5f2dba45553ef.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f2dba45553ef.max_num_pages = "10451";
tdBlocksArray.push(block_td_uid_4_5f2dba45553ef);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f2dba46baeb9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f2dba45553ef" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5f2dba46baec3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f2dba45553ef" href="#">Mais do autor</a></h4><div id=td_uid_4_5f2dba45553ef class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/barreirinha-vai-gastar-r-1-milhao-com-transporte-fluvial/" rel="bookmark" class="td-image-wrap" title="Barreirinha vai gastar R$ 1 milhão com transporte fluvial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barreirinha vai gastar R$ 1 milhão com transporte fluvial" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2020/08/E2004C28-7C1D-46A4-9C02-82D12418A392-768x432-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/barreirinha-vai-gastar-r-1-milhao-com-transporte-fluvial/" rel="bookmark" title="Barreirinha vai gastar R$ 1 milhão com transporte fluvial">Barreirinha vai gastar R$ 1 milhão com transporte fluvial</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/vereadores-nao-poderao-concorrer-por-meio-de-coligacoes/" rel="bookmark" class="td-image-wrap" title="Vereadores não poderão concorrer por meio de coligações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vereadores não poderão concorrer por meio de coligações" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-07-at-15.44-218x150.jpg" width="218" height="150" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/vereadores-nao-poderao-concorrer-por-meio-de-coligacoes/" rel="bookmark" title="Vereadores não poderão concorrer por meio de coligações">Vereadores não poderão concorrer por meio de coligações</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/fvs-am-registra-mais-803-casos-da-covid-19-no-amazonas/" rel="bookmark" class="td-image-wrap" title="FVS-AM registra mais 803 casos da Covid-19 no Amazonas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FVS-AM registra mais 803 casos da Covid-19 no Amazonas" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2020/08/10junho2020-movimentacao-intensa-no-10-dia-de-reabertura-de-parte-do-comercio-na-rua-marechal-deodoro-no-centro-de-manaus-am-1592831889657_v2_1920x1279-218x150.jpg" width="218" height="150" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/fvs-am-registra-mais-803-casos-da-covid-19-no-amazonas/" rel="bookmark" title="FVS-AM registra mais 803 casos da Covid-19 no Amazonas">FVS-AM registra mais 803 casos da Covid-19 no Amazonas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f2dba45553ef" data-td_block_id="td_uid_4_5f2dba45553ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f2dba45553ef" data-td_block_id="td_uid_4_5f2dba45553ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://correiodaamazonia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='262336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e66e941dc3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correioamazonia&#038;utm_medium=BANNER300x250&#038;utm_content=banner300x250&#038;utm_campaign=midiaweb2020" target="_blank">
<img alt="VEÍCULOS-300-x-250.jpg" style="width:300px; height:250px;" width="300" height="250" data-src="https://correiodaamazonia.com/wp-content/uploads/2020/08/VEÍCULOS-300-x-250.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2020/08/VEÍCULOS-300-x-250.jpg" alt="VEÍCULOS-300-x-250.jpg" style="width:300px; height:250px;" width="300"  height="250"/></noscript>
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<div style="width:300px; height:600px;">
<div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_HOME_300X600_2" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,250]]">
</div>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f2dba472ba96_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5f2dba472ba96"><script>var block_td_uid_7_5f2dba472ba96 = new tdBlock();
block_td_uid_7_5f2dba472ba96.id = "td_uid_7_5f2dba472ba96";
block_td_uid_7_5f2dba472ba96.atts = '{"custom_title":"\u00daltimas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f2dba472ba96_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f2dba472ba96_rand","tdc_css_class_style":"td_uid_7_5f2dba472ba96_rand_style"}';
block_td_uid_7_5f2dba472ba96.td_column_number = "1";
block_td_uid_7_5f2dba472ba96.block_type = "td_block_7";
block_td_uid_7_5f2dba472ba96.post_count = "4";
block_td_uid_7_5f2dba472ba96.found_posts = "58244";
block_td_uid_7_5f2dba472ba96.header_color = "#";
block_td_uid_7_5f2dba472ba96.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f2dba472ba96.max_num_pages = "14561";
tdBlocksArray.push(block_td_uid_7_5f2dba472ba96);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas</span></h4></div><div id=td_uid_7_5f2dba472ba96 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/" rel="bookmark" class="td-image-wrap" title="Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2020/08/bengalas-muletas-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/prefeitura-entrega-muletas-a-pessoas-em-situacao-de-vulnerabilidade-social/" rel="bookmark" title="Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social">Prefeitura entrega muletas a pessoas em situação de vulnerabilidade social</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T16:30:57+00:00">7 de agosto de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/barreirinha-vai-gastar-r-1-milhao-com-transporte-fluvial/" rel="bookmark" class="td-image-wrap" title="Barreirinha vai gastar R$ 1 milhão com transporte fluvial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Barreirinha vai gastar R$ 1 milhão com transporte fluvial" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2020/08/E2004C28-7C1D-46A4-9C02-82D12418A392-768x432-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/barreirinha-vai-gastar-r-1-milhao-com-transporte-fluvial/" rel="bookmark" title="Barreirinha vai gastar R$ 1 milhão com transporte fluvial">Barreirinha vai gastar R$ 1 milhão com transporte fluvial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T16:22:44+00:00">7 de agosto de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/vereadores-nao-poderao-concorrer-por-meio-de-coligacoes/" rel="bookmark" class="td-image-wrap" title="Vereadores não poderão concorrer por meio de coligações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vereadores não poderão concorrer por meio de coligações" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-07-at-15.44-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/vereadores-nao-poderao-concorrer-por-meio-de-coligacoes/" rel="bookmark" title="Vereadores não poderão concorrer por meio de coligações">Vereadores não poderão concorrer por meio de coligações</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T16:08:35+00:00">7 de agosto de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/fvs-am-registra-mais-803-casos-da-covid-19-no-amazonas/" rel="bookmark" class="td-image-wrap" title="FVS-AM registra mais 803 casos da Covid-19 no Amazonas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="FVS-AM registra mais 803 casos da Covid-19 no Amazonas" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2020/08/10junho2020-movimentacao-intensa-no-10-dia-de-reabertura-de-parte-do-comercio-na-rua-marechal-deodoro-no-centro-de-manaus-am-1592831889657_v2_1920x1279-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/fvs-am-registra-mais-803-casos-da-covid-19-no-amazonas/" rel="bookmark" title="FVS-AM registra mais 803 casos da Covid-19 no Amazonas">FVS-AM registra mais 803 casos da Covid-19 no Amazonas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T16:00:24+00:00">7 de agosto de 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5f2dba472ba96" data-td_block_id="td_uid_7_5f2dba472ba96">Carregar mais<i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_5f2dba481064a_rand td_block_template_8">
<style>
/* custom css */
.td_uid_8_5f2dba481064a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5f2dba481064a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_EDITORIA_970X90_4" data-sizes-desktop="[[970,90]]" data-sizes-mobile="[[320,100],[320,50]]">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://correiodaamazonia.com/"><img alt="" title="" data-src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">O Portal do Amazonas para a Região Norte do Brasil<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#c2b0a7a6a3a1a3ada1adb0b0a7abada6a3a3afa3b8adacaba382a5afa3abaeeca1adaf"><span class="__cf_email__" data-cfemail="96e4f3f2f7f5f7f9f5f9e4e4f3fff9f2f7f7fbf7ecf9f8fff7d6f1fbf7fffab8f5f9fb">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5f2dba4825cf3_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5f2dba4825cf3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_5f2dba4825cf3 = new tdBlock();
block_td_uid_9_5f2dba4825cf3.id = "td_uid_9_5f2dba4825cf3";
block_td_uid_9_5f2dba4825cf3.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5f2dba4825cf3_rand","tdc_css_class":"td_uid_9_5f2dba4825cf3_rand","tdc_css_class_style":"td_uid_9_5f2dba4825cf3_rand_style"}';
block_td_uid_9_5f2dba4825cf3.td_column_number = "1";
block_td_uid_9_5f2dba4825cf3.block_type = "td_block_7";
block_td_uid_9_5f2dba4825cf3.post_count = "3";
block_td_uid_9_5f2dba4825cf3.found_posts = "10678";
block_td_uid_9_5f2dba4825cf3.header_color = "";
block_td_uid_9_5f2dba4825cf3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f2dba4825cf3.max_num_pages = "3560";
tdBlocksArray.push(block_td_uid_9_5f2dba4825cf3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=td_uid_9_5f2dba4825cf3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg" width="100" height="49" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro">Preso por assassinato de Marielle incrimina aliado de Bolsonaro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:53:51+00:00">16 de janeiro de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" class="td-image-wrap" title="Jovem sai para entregar currículos e desaparece"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jovem sai para entregar currículos e desaparece" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg" width="100" height="59" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" title="Jovem sai para entregar currículos e desaparece">Jovem sai para entregar currículos e desaparece</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:09:53+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" class="td-image-wrap" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" data-type="image_tag" data-img-url="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg" width="93" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima">PF apreende monomotor carregado com 450 kg de cocaína e prende...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T19:25:59+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_10_5f2dba488be9c_rand widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_10_5f2dba488be9c"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://correiodaamazonia.com/amazonas/"><span class="td-cat-name">Amazonas</span><span class="td-cat-no">25990</span></a></li><li><a href="https://correiodaamazonia.com/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">14501</span></a></li><li><a href="https://correiodaamazonia.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">10314</span></a></li><li><a href="https://correiodaamazonia.com/brasil/"><span class="td-cat-name">Brasil</span><span class="td-cat-no">8928</span></a></li><li><a href="https://correiodaamazonia.com/policia/"><span class="td-cat-name">Polícia</span><span class="td-cat-no">5966</span></a></li><li><a href="https://correiodaamazonia.com/esportes/"><span class="td-cat-name">Esportes</span><span class="td-cat-no">4299</span></a></li><li><a href="https://correiodaamazonia.com/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">3874</span></a></li><li><a href="https://correiodaamazonia.com/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">3556</span></a></li><li><a href="https://correiodaamazonia.com/destaques/"><span class="td-cat-name">Destaques</span><span class="td-cat-no">3497</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright © 2016 Correio da Amazônia. Todos Os Direitos Reservados. </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/fb17d6a5-74eb-4b5c-b121-5de6da653f7f"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>

<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/cache/wpo-minify/1595876711/assets/wpo-minify-footer-b7e71742.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>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</script>
</body>
</html>


