<!DOCTYPE html>
<html lang="pt-BR" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1" i-amphtml-binding> 
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012104240357001">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</style><meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477037192.jpg"><meta name="description" content="Para garantir o cumprimento do contrato entre a Prefeitura de Manicoré (a 333 quilômetros de Manaus) e a empresa Sigma Engenharia e Consultoria Ltda, o"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="pt_BR"><meta property="og:type" content="article"><meta property="og:title" content="Recuperação de estradas em Manicoré está na mira do MPAM - Correio da Amazônia"><meta property="og:description" content="Para garantir o cumprimento do contrato entre a Prefeitura de Manicoré (a 333 quilômetros de Manaus) e a empresa Sigma Engenharia e Consultoria Ltda, o"><meta property="og:url" content="https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/"><meta property="og:site_name" content="Correio da Amazônia"><meta property="article:publisher" content="https://web.facebook.com/correiodaamazonia/"><meta property="article:published_time" content="2021-05-08T12:31:25+00:00"><meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477037192.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="331"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@correiodaamazonia"><meta name="twitter:site" content="@correiodaamazonia"><meta name="generator" content="WordPress 5.6.3"><meta name="generator" content="AMP Plugin v2.1.1; mode=standard"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><link rel="icon" type="image/png" href="https://correiodaamazonia.com/wp-content/uploads/2016/10/favicon.png"><link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.6.1" type="text/css" media="all"><style amp-custom="">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</style><link rel="pingback" href=""><!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodaamazonia.com/#website","url":"https://correiodaamazonia.com/","name":"Correio da Amaz\u00f4nia","description":"O Portal do Amazonas para a Regi\u00e3o Norte do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://correiodaamazonia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/#primaryimage","inLanguage":"pt-BR","url":"https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477037192.jpg","contentUrl":"https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477037192.jpg","width":600,"height":331,"caption":"Foto: Reprodu\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/#webpage","url":"https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/","name":"Recupera\u00e7\u00e3o de estradas em Manicor\u00e9 est\u00e1 na mira do MPAM - Correio da Amaz\u00f4nia","isPartOf":{"@id":"https://correiodaamazonia.com/#website"},"primaryImageOfPage":{"@id":"https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/#primaryimage"},"datePublished":"2021-05-08T12:31:25+00:00","dateModified":"2021-05-08T12:31:25+00:00","author":{"@id":"https://correiodaamazonia.com/#/schema/person/00f22dc5b9c07e70ab1ec4baa1aabd21"},"description":"Para garantir o cumprimento do contrato entre a Prefeitura de Manicor\u00e9 (a 333 quil\u00f4metros de Manaus) e a empresa Sigma Engenharia e Consultoria Ltda, o","breadcrumb":{"@id":"https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/"]}]},{"@type":"BreadcrumbList","@id":"https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://correiodaamazonia.com/","url":"https://correiodaamazonia.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/#webpage"}}]},{"@type":"Person","@id":"https://correiodaamazonia.com/#/schema/person/00f22dc5b9c07e70ab1ec4baa1aabd21","name":"Reda\u00e7\u00e3o 2","image":{"@type":"ImageObject","@id":"https://correiodaamazonia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d1f47ef80b4a7cf90a7e410f15acb70f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d1f47ef80b4a7cf90a7e410f15acb70f?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o 2"},"sameAs":["http://correiodaamazonia.com"]}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Feed para Correio da Amazônia »" href="https://correiodaamazonia.com/feed/"><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia »" href="https://correiodaamazonia.com/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia » Recuperação de estradas em Manicoré está na mira do MPAM" href="https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/feed/"><link rel="https://api.w.org/" href="https://correiodaamazonia.com/wp-json/"><link rel="alternate" type="application/json" href="https://correiodaamazonia.com/wp-json/wp/v2/posts/294749"><link rel="shortlink" href="https://correiodaamazonia.com/?p=294749"><link rel="alternate" type="application/json+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Frecuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam%2F"><link rel="alternate" type="text/xml+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Frecuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam%2F&amp;format=xml"><!-- Global site tag (gtag.js) - Google Analytics --><!-- Facebook Pixel Code --><!-- End Facebook Pixel Code --><!-- Facebook Pixel Code --><!-- End Facebook Pixel Code --><!-- JS generated by theme --><!-- Header style compiled by theme --><title>Recuperação de estradas em Manicoré está na mira do MPAM - Correio da Amazônia</title><!-- Global site tag (gtag.js) - Google Analytics --><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodaamazonia.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/",
                    "name": "Recuperação de estradas em Manicoré está na mira do MPAM"                                
                }
            }    
        ]
    }
</script><!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --><!-- END GAINWP Universal Analytics --><!-- Button style compiled by theme --></head>

<body class="post-template-default single single-post postid-294749 single-format-standard recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><!--noscript-->
<amp-img height="1" width="1" alt="fbpx" src="https://www.facebook.com/tr?id=231127787073893&amp;ev=PageView&amp;noscript=1" class="amp-wp-enforced-sizes amp-wp-6a19fc1 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="display:inline-block" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img height="1" width="1" alt="fbpx" src="https://www.facebook.com/tr?id=231127787073893&amp;ev=PageView&amp;noscript=1"></noscript></amp-img>
<!--/noscript-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-211724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li id="menu-item-211705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li id="menu-item-211840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li id="menu-item-211841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li id="menu-item-211710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li id="menu-item-211713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li id="menu-item-211703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
	<li id="menu-item-211842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211842"><a href="https://correiodaamazonia.com/para/">Pará</a></li>
	<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
	<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li id="menu-item-211845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
	<li id="menu-item-211849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
	<li id="menu-item-275922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
	<li id="menu-item-275921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
	<li id="menu-item-211847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li id="menu-item-211850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211850"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-211704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
	<li id="menu-item-211715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
	<li id="menu-item-211707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
	<li id="menu-item-211711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
	<li id="menu-item-211851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-211852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
	<li id="menu-item-211853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-211854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
	<li id="menu-item-211855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://correiodaamazonia.com/" target="_top">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                sábado, 8 de maio de 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://correiodaamazonia.com/">
				<amp-img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" width="300" height="64" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY0IiB3aWR0aD0iMzAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" width="300" height="64"></noscript></amp-img>
				<span class="td-visual-hidden">Correio da Amazônia</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://correiodaamazonia.com/">
			<amp-img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt="" width="190" height="60" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwIiB3aWR0aD0iMTkwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt="" width="190" height="60"></noscript></amp-img>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://correiodaamazonia.com/">
			<amp-img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" width="300" height="64" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY0IiB3aWR0aD0iMzAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" width="300" height="64"></noscript></amp-img>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211842"><a href="https://correiodaamazonia.com/para/">Pará</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-211850"><a href="#">Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://correiodaamazonia.com/" target="_top">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60969cba1948b_rand td_block_template_8">


<div id="gpt-passback" data-amp-original-style="display: flex;" class="amp-wp-e9ebe92">
 <!-- /21799500428/26correiodaamazonia -->
<div id="div-gpt-ad-1603603788627-0">
  
</div>

</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodaamazonia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://correiodaamazonia.com/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Recuperação de estradas em Manicoré está na mira do MPAM</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-294749" class="post-294749 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-cidades tag-estradas tag-manicore tag-mira tag-mpam tag-recuperacao" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Recuperação de estradas em Manicoré está na mira do MPAM</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodaamazonia.com/author/renata/">Redação 2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-05-08T08:31:25+00:00">8 de maio de 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Frecuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recupera%C3%A7%C3%A3o+de+estradas+em+Manicor%C3%A9+est%C3%A1+na+mira+do+MPAM&amp;url=https%3A%2F%2Fcorreiodaamazonia.com%2Frecuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam%2F&amp;via=correiodaamazonia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recupera%C3%A7%C3%A3o+de+estradas+em+Manicor%C3%A9+est%C3%A1+na+mira+do+MPAM%20%0A%0A%20https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477037192.jpg" data-caption="Foto: Reprodução "><amp-img width="696" height="384" class="entry-thumb td-modal-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-696x384.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-696x385.jpg 696w, https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-300x166.jpg 300w, https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-761x420.jpg 761w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20210508-WA0000" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic" data-hero i-amphtml-ssr><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4NCIgd2lkdGg9IjY5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-696x384.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-696x385.jpg 696w, https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-300x166.jpg 300w, https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-761x420.jpg 761w" sizes="(max-width: 696px) 100vw, 696px" title="IMG-20210508-WA0000"></amp-img></a><figcaption class="wp-caption-text">Foto: Reprodução </figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_60969cba1e787_rand td_block_template_8">
<a href=""></a><br></div><p>Para garantir o cumprimento do contrato entre a Prefeitura de Manicoré (a 333 quilômetros de Manaus) e a empresa Sigma Engenharia e Consultoria Ltda, o Ministério Público do Amazonas (MPAM) instaurou um inquérito civil. O acordo visa a recuperação da Estrada do Sindicato e do Ramal do Monte Santo.</p>
<p>A medida adotada pelo Promotor de Justiça Vinícius Ribeiro toma por base a constatação de indícios de ilegalidade no processo de licitação e contratação da empresa responsável pelo serviço, bem como a necessidade de garantir, de forma imediata, melhores condições de uso das duas vias.</p>
<p>O inquérito tem como objeto a apuração de possível fraude e inexecução do Contrato nº 374/2020, firmado entre o Município de Manicoré com a empresa Sigma Engenharia e Consultoria Ltda. Para dar trafegabilidade à Estrada do Sindicato e ao Ramal do Monte Santo, o MPAM recomendou ao Prefeito Lúcio Flávio do Rosário, que, em caráter paliativo, realize reparos nos pontos problemáticos das vias, conforme relatório fotográfico encaminhado à Prefeitura.</p>
<p>Dentre as irregularidades verificadas pelo MPAM na Tomada de Preço nº 003/2020-CPL/Manicoré e no Contrato nº 347/2020, firmado pelo município com a empresa Sigma Engenharia e Consultoria LTDA, destacam-se a produção de documentos complexos no mesmo dia, pouca publicidade, falhas no projeto básico, como itens genéricos e ausência de drenagem na obra, e planilha de preços idêntica ao da empresa.</p>
<p> </p>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_60969cba1ea2c_rand td_block_template_8">
<a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correiodaamazonia&amp;utm_medium=banner716x119&amp;utm_campaign=midiaweb&amp;utm_content=amazonas" target="_blank"><amp-img src="https://correiodaamazonia.com/wp-content/uploads/2021/05/VEICULOS-716-x-119.jpg" width="716" height="119" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjExOSIgd2lkdGg9IjcxNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/05/VEICULOS-716-x-119.jpg" width="716" height="119"></noscript></amp-img></a>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodaamazonia.com/tag/estradas/">estradas</a></li><li><a href="https://correiodaamazonia.com/tag/manicore/">Manicoré</a></li><li><a href="https://correiodaamazonia.com/tag/mira/">Mira</a></li><li><a href="https://correiodaamazonia.com/tag/mpam/">MPAM</a></li><li><a href="https://correiodaamazonia.com/tag/recuperacao/">recuperação</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Frecuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recupera%C3%A7%C3%A3o+de+estradas+em+Manicor%C3%A9+est%C3%A1+na+mira+do+MPAM&amp;url=https%3A%2F%2Fcorreiodaamazonia.com%2Frecuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam%2F&amp;via=correiodaamazonia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recupera%C3%A7%C3%A3o+de+estradas+em+Manicor%C3%A9+est%C3%A1+na+mira+do+MPAM%20%0A%0A%20https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodaamazonia.com/amazonas-recebe-lote-com-14-700-doses-de-vacina-contra-a-covid/">Amazonas recebe lote com 14.700 doses de vacina contra a Covid</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://correiodaamazonia.com/prefeitura-garante-seguranca-nos-cemiterios-de-manaus/">Prefeitura garante segurança nos cemitérios de Manaus</a></div></div></div>            <div class="td-author-name vcard author amp-wp-9c76635" data-amp-original-style="display: none"><span class="fn"><a href="https://correiodaamazonia.com/author/renata/">Redação 2</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 2"></span><meta itemprop="datePublished" content="2021-05-08T08:31:25+00:00"><meta itemprop="dateModified" content="2021-05-08T08:31:25-04:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png"></span><meta itemprop="name" content="Correio da Amazônia"></span><meta itemprop="headline " content="Recuperação de estradas em Manicoré está na mira do MPAM"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477037192.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="331"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_60969cba1fb9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_4_60969cba1fb9e"><h4 class="td-related-title td-block-title"><a id="td_uid_5_60969cbc36249" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_60969cba1fb9e" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_60969cbc36253" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_60969cba1fb9e" href="#">Mais do autor</a></h4><div id="td_uid_4_60969cba1fb9e" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodaamazonia.com/e-possivel-tirar-novo-cpf-no-caso-de-roubo-do-primeiro/" rel="bookmark" class="td-image-wrap" title="É possível tirar novo CPF no caso de roubo do primeiro"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É possível tirar novo CPF no caso de roubo do primeiro" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjIxOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="218" height="150" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É possível tirar novo CPF no caso de roubo do primeiro"></noscript></amp-img></a></div>                <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/e-possivel-tirar-novo-cpf-no-caso-de-roubo-do-primeiro/" rel="bookmark" title="É possível tirar novo CPF no caso de roubo do primeiro">É possível tirar novo CPF no caso de roubo do primeiro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodaamazonia.com/incendio-atinge-predio-no-centro-de-manaus-e-pessoas-sao-resgatadas-pelo-terraco/" rel="bookmark" class="td-image-wrap" title="Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjIxOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="218" height="150" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço"></noscript></amp-img></a></div>                <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/incendio-atinge-predio-no-centro-de-manaus-e-pessoas-sao-resgatadas-pelo-terraco/" rel="bookmark" title="Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço">Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodaamazonia.com/prefeitura-garante-seguranca-nos-cemiterios-de-manaus/" rel="bookmark" class="td-image-wrap" title="Prefeitura garante segurança nos cemitérios de Manaus"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura garante segurança nos cemitérios de Manaus" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MCIgd2lkdGg9IjIxOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="218" height="150" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura garante segurança nos cemitérios de Manaus"></noscript></amp-img></a></div>                <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/prefeitura-garante-seguranca-nos-cemiterios-de-manaus/" rel="bookmark" title="Prefeitura garante segurança nos cemitérios de Manaus">Prefeitura garante segurança nos cemitérios de Manaus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60969cba1fb9e" data-td_block_id="td_uid_4_60969cba1fb9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_60969cba1fb9e" data-td_block_id="td_uid_4_60969cba1fb9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a id="cancel-comment-reply-link" href="/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/#respond" hidden data-amp-bind-hidden='commentform_post_294749.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_294749":{"replyToName":"","values":{"comment_parent":"0"}}} )' i-amphtml-binding>Cancelar resposta</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://correiodaamazonia.com/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_294749": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_294749": { submitting: false } } );submit-success:AMP.setState( { commentform_post_294749: {"values":{"submit":"Postar Comentário","comment_post_ID":"294749","comment_parent":"0","akismet_comment_nonce":"3c4a57be41","ak_js":"102","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_294749" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"Postar Comentário","comment_post_ID":"294749","comment_parent":"0","akismet_comment_nonce":"3c4a57be41","ak_js":"102","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""}</script></amp-state><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-text="commentform_post_294749.values.comment" on='change:AMP.setState( { commentform_post_294749: { values: { "comment": event.value } } } )' i-amphtml-binding></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required="true" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-value="commentform_post_294749.values.author" on='change:AMP.setState( { commentform_post_294749: { values: { "author": event.value } } } )' i-amphtml-binding>
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required="true" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-value="commentform_post_294749.values.email" on='change:AMP.setState( { commentform_post_294749: { values: { "email": event.value } } } )' i-amphtml-binding>
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-value="commentform_post_294749.values.url" on='change:AMP.setState( { commentform_post_294749: { values: { "url": event.value } } } )' i-amphtml-binding>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-value="commentform_post_294749.values.submit" on='change:AMP.setState( { commentform_post_294749: { values: { "submit": event.value } } } )' i-amphtml-binding> <input type="hidden" name="comment_post_ID" value="294749" id="comment_post_ID" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-value="commentform_post_294749.values.comment_post_ID" on='change:AMP.setState( { commentform_post_294749: { values: { "comment_post_ID": event.value } } } )' i-amphtml-binding>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-value="commentform_post_294749.values.comment_parent" on='change:AMP.setState( { commentform_post_294749: { values: { "comment_parent": event.value } } } )' i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c4a57be41" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-value="commentform_post_294749.values.akismet_comment_nonce" on='change:AMP.setState( { commentform_post_294749: { values: { "akismet_comment_nonce": event.value } } } )' i-amphtml-binding></p><input type="hidden" id="ak_js" name="ak_js" value="102" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-value="commentform_post_294749.values.ak_js" on='change:AMP.setState( { commentform_post_294749: { values: { "ak_js": event.value } } } )' i-amphtml-binding><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" data-amp-bind-disabled="commentform_post_294749.submitting" data-amp-bind-text="commentform_post_294749.values.ak_hp_textarea" on='change:AMP.setState( { commentform_post_294749: { values: { "ak_hp_textarea": event.value } } } )' data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3" i-amphtml-binding></textarea><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Seu envio falhou. <small>O servidor respondeu com {{status_text}} (código {{status_code}}). Entre em contato com o desenvolvedor deste processado de formulários para melhorar esta mensagem. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Aprenda Mais</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Parece que seu envio foi bem-sucedido <small>Mesmo que o servidor tenha respondido OK, é possível que o envio não tenha sido processado. Entre em contato com o desenvolvedor deste processado de formulários para melhorar esta mensagem. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Aprenda Mais</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Enviando...</p></template></div></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correioamazonia&amp;utm_medium=BANNER300x250&amp;utm_content=banner300x250&amp;utm_campaign=midiaweb2020" target="_blank">
			     				<amp-img src="https://correiodaamazonia.com/wp-content/uploads/2021/05/VEICULOS-300-x-250.jpg" alt="VEICULOS-300-x-250.jpg" width="300" height="250" class="amp-wp-enforced-sizes amp-wp-12cac62 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="width:300px; height:250px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI1MCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/05/VEICULOS-300-x-250.jpg" alt="VEICULOS-300-x-250.jpg" width="300" height="250"></noscript></amp-img>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</aside><aside class="td_block_template_8 widget mks_ads_widget"><h4 class="td-block-title"><span>Especial Publicitário</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://correiodaamazonia.com/vacina-manaus-agilidade-na-vacinacao-contra-a-covid-19/" target="_blank">
			     				<amp-img src="https://correiodaamazonia.com/wp-content/uploads/2021/04/PMM_VACINA_MANAUS1200x1200px.jpg" alt="PMM_VACINA_MANAUS1200x1200px.jpg" width="300" height="300" class="amp-wp-enforced-sizes amp-wp-1461d5b i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="max-width:300px; width:100%; height:300px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2021/04/PMM_VACINA_MANAUS1200x1200px.jpg" alt="PMM_VACINA_MANAUS1200x1200px.jpg" width="300" height="300"></noscript></amp-img>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</aside><aside class="td_block_template_8 widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://correiodaamazonia.com/governo-do-amazonas-deixa-o-trabalho-falar/" target="_blank">
			     				<amp-img src="https://correiodaamazonia.com/wp-content/uploads/2020/12/Publi-800x800-1-scaled.jpg" alt="Publi-800x800-1-scaled.jpg" width="300" height="300" class="amp-wp-enforced-sizes amp-wp-1461d5b i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="max-width:300px; width:100%; height:300px;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2020/12/Publi-800x800-1-scaled.jpg" alt="Publi-800x800-1-scaled.jpg" width="300" height="300"></noscript></amp-img>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_60969cbc38754_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_60969cbc38754"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas</span></h4></div><div id="td_uid_7_60969cbc38754" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/e-possivel-tirar-novo-cpf-no-caso-de-roubo-do-primeiro/" rel="bookmark" class="td-image-wrap" title="É possível tirar novo CPF no caso de roubo do primeiro"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="É possível tirar novo CPF no caso de roubo do primeiro" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/cpf_receita_federal0107200467-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="É possível tirar novo CPF no caso de roubo do primeiro"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/e-possivel-tirar-novo-cpf-no-caso-de-roubo-do-primeiro/" rel="bookmark" title="É possível tirar novo CPF no caso de roubo do primeiro">É possível tirar novo CPF no caso de roubo do primeiro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T10:08:20+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/incendio-atinge-predio-no-centro-de-manaus-e-pessoas-sao-resgatadas-pelo-terraco/" rel="bookmark" class="td-image-wrap" title="Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_095036119-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/incendio-atinge-predio-no-centro-de-manaus-e-pessoas-sao-resgatadas-pelo-terraco/" rel="bookmark" title="Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas pelo terraço">Incêndio atinge prédio no Centro de Manaus e pessoas são resgatadas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T10:02:56+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/prefeitura-garante-seguranca-nos-cemiterios-de-manaus/" rel="bookmark" class="td-image-wrap" title="Prefeitura garante segurança nos cemitérios de Manaus"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura garante segurança nos cemitérios de Manaus" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/InShot_20210508_085140070-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura garante segurança nos cemitérios de Manaus"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/prefeitura-garante-seguranca-nos-cemiterios-de-manaus/" rel="bookmark" title="Prefeitura garante segurança nos cemitérios de Manaus">Prefeitura garante segurança nos cemitérios de Manaus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T09:20:35+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/" rel="bookmark" class="td-image-wrap" title="Recuperação de estradas em Manicoré está na mira do MPAM"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recuperação de estradas em Manicoré está na mira do MPAM" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/IMG-20210508-WA0000-e1620477021931-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recuperação de estradas em Manicoré está na mira do MPAM"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/recuperacao-de-estradas-em-manicore-esta-na-mira-do-mpam/" rel="bookmark" title="Recuperação de estradas em Manicoré está na mira do MPAM">Recuperação de estradas em Manicoré está na mira do MPAM</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T08:31:25+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/amazonas-recebe-lote-com-14-700-doses-de-vacina-contra-a-covid/" rel="bookmark" class="td-image-wrap" title="Amazonas recebe lote com 14.700 doses de vacina contra a Covid"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Renato-Belem-Secom-04-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Renato-Belem-Secom-04-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Renato-Belem-Secom-04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amazonas recebe lote com 14.700 doses de vacina contra a Covid" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Renato-Belem-Secom-04-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Renato-Belem-Secom-04-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Renato-Belem-Secom-04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amazonas recebe lote com 14.700 doses de vacina contra a Covid"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/amazonas-recebe-lote-com-14-700-doses-de-vacina-contra-a-covid/" rel="bookmark" title="Amazonas recebe lote com 14.700 doses de vacina contra a Covid">Amazonas recebe lote com 14.700 doses de vacina contra a Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T08:00:00+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/hps-delphina-aziz-realiza-semana-da-higienizacao-das-maos/" rel="bookmark" class="td-image-wrap" title="HPS Delphina Aziz realiza Semana da Higienização das Mãos"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Aleandra-Cruz-2-100x70.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Aleandra-Cruz-2-100x70.jpeg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Aleandra-Cruz-2-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HPS Delphina Aziz realiza Semana da Higienização das Mãos" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Aleandra-Cruz-2-100x70.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Aleandra-Cruz-2-100x70.jpeg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/FOTO-Aleandra-Cruz-2-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HPS Delphina Aziz realiza Semana da Higienização das Mãos"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/hps-delphina-aziz-realiza-semana-da-higienizacao-das-maos/" rel="bookmark" title="HPS Delphina Aziz realiza Semana da Higienização das Mãos">HPS Delphina Aziz realiza Semana da Higienização das Mãos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T07:58:12+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/semsa-volta-a-aplicar-1a-dose-da-vacina-em-publico-de-55-a-59-anos-com-comorbidades/" rel="bookmark" class="td-image-wrap" title="Semsa volta a aplicar 1ª dose da vacina em público de 55 a 59 anos com comorbidades"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/51155540766_e33a3a0ca7_c-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/51155540766_e33a3a0ca7_c-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/51155540766_e33a3a0ca7_c-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Semsa volta a aplicar 1ª dose da vacina em público de 55 a 59 anos com comorbidades" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/51155540766_e33a3a0ca7_c-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/51155540766_e33a3a0ca7_c-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/51155540766_e33a3a0ca7_c-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Semsa volta a aplicar 1ª dose da vacina em público de 55 a 59 anos com comorbidades"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/semsa-volta-a-aplicar-1a-dose-da-vacina-em-publico-de-55-a-59-anos-com-comorbidades/" rel="bookmark" title="Semsa volta a aplicar 1ª dose da vacina em público de 55 a 59 anos com comorbidades">Semsa volta a aplicar 1ª dose da vacina em público de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T07:35:52+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/cetam-oferta-30-mil-vagas-para-qualificacao-profissional-no-interior/" rel="bookmark" class="td-image-wrap" title="Cetam oferta 30 mil vagas para qualificação profissional no interior"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/Captura-de-Tela-2447-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/Captura-de-Tela-2447-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/Captura-de-Tela-2447-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cetam oferta 30 mil vagas para qualificação profissional no interior" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/Captura-de-Tela-2447-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/Captura-de-Tela-2447-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/Captura-de-Tela-2447-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cetam oferta 30 mil vagas para qualificação profissional no interior"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/cetam-oferta-30-mil-vagas-para-qualificacao-profissional-no-interior/" rel="bookmark" title="Cetam oferta 30 mil vagas para qualificação profissional no interior">Cetam oferta 30 mil vagas para qualificação profissional no interior</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T07:25:41+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/amazonastur-ha-18-anos-promovendo-o-turismo-amazonense/" rel="bookmark" class="td-image-wrap" title="Amazonastur: Há 18 anos promovendo o turismo amazonense"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/AMAZONASTUR-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/AMAZONASTUR-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/AMAZONASTUR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amazonastur: Há 18 anos promovendo o turismo amazonense" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/AMAZONASTUR-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/AMAZONASTUR-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/AMAZONASTUR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amazonastur: Há 18 anos promovendo o turismo amazonense"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/amazonastur-ha-18-anos-promovendo-o-turismo-amazonense/" rel="bookmark" title="Amazonastur: Há 18 anos promovendo o turismo amazonense">Amazonastur: Há 18 anos promovendo o turismo amazonense</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T07:15:58+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/arena-da-amazonia-passa-por-servicos-de-sanitizacao-e-manutencao/" rel="bookmark" class="td-image-wrap" title="Arena da Amazônia passa por serviços de sanitização e manutenção"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/Digulgacao-FAAR-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/Digulgacao-FAAR-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/Digulgacao-FAAR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arena da Amazônia passa por serviços de sanitização e manutenção" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2021/05/Digulgacao-FAAR-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/05/Digulgacao-FAAR-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/05/Digulgacao-FAAR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arena da Amazônia passa por serviços de sanitização e manutenção"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/arena-da-amazonia-passa-por-servicos-de-sanitizacao-e-manutencao/" rel="bookmark" title="Arena da Amazônia passa por serviços de sanitização e manutenção">Arena da Amazônia passa por serviços de sanitização e manutenção</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T07:00:34+00:00">8 de maio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_60969cbcd4b28_rand td_block_template_8">
<div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_EDITORIA_970X90_4" data-sizes-desktop="[[970,90]]" data-sizes-mobile="[[320,100],[320,50]]">
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://correiodaamazonia.com/"><amp-img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title="" width="250" height="65" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY1IiB3aWR0aD0iMjUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title="" width="250" height="65"></noscript></amp-img></a></div><div class="footer-text-wrap">O Portal do Amazonas para a Região Norte do Brasil<div class="footer-email-wrap">Contato: <a href="mailto:redacaocorreiodaamazonia@gmail.com">redacaocorreiodaamazonia@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_60969cbcd526c_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_60969cbcd526c"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id="td_uid_9_60969cbcd526c" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"><amp-img width="100" height="49" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-T%C3%ADtulo-5.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5-300x146.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ5IiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="49" src="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-T%C3%ADtulo-5.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5-300x146.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro">Preso por assassinato de Marielle incrimina aliado de Bolsonaro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:53:51+00:00">16 de janeiro de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" class="td-image-wrap" title="Jovem sai para entregar currículos e desaparece"><amp-img width="100" height="59" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem-300x178.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem sai para entregar currículos e desaparece" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU5IiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="59" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem-300x178.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem sai para entregar currículos e desaparece"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" title="Jovem sai para entregar currículos e desaparece">Jovem sai para entregar currículos e desaparece</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:09:53+00:00">6 de julho de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" class="td-image-wrap" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"><amp-img width="93" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg 695w, https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E-300x225.jpeg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcwIiB3aWR0aD0iOTMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="93" height="70" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg 695w, https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E-300x225.jpeg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima">PF apreende monomotor carregado com 450 kg de cocaína e prende...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T19:25:59+00:00">6 de julho de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_60969cbda1deb_rand widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_10_60969cbda1deb"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://correiodaamazonia.com/amazonas/"><span class="td-cat-name">Amazonas</span><span class="td-cat-no">31354</span></a></li><li><a href="https://correiodaamazonia.com/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">18170</span></a></li><li><a href="https://correiodaamazonia.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">11861</span></a></li><li><a href="https://correiodaamazonia.com/brasil/"><span class="td-cat-name">Brasil</span><span class="td-cat-no">9965</span></a></li><li><a href="https://correiodaamazonia.com/policia/"><span class="td-cat-name">Polícia</span><span class="td-cat-no">7555</span></a></li><li><a href="https://correiodaamazonia.com/esportes/"><span class="td-cat-name">Esportes</span><span class="td-cat-no">4417</span></a></li><li><a href="https://correiodaamazonia.com/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">4254</span></a></li><li><a href="https://correiodaamazonia.com/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">4071</span></a></li><li><a href="https://correiodaamazonia.com/amazonia/"><span class="td-cat-name">Amazônia</span><span class="td-cat-no">3699</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Copyright © 2016 Correio da Amazônia. Todos Os Direitos Reservados.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 60969cbda45f8
    -->

        <!-- Facebook Pixel Event Code -->
    
    <!-- End Facebook Pixel Event Code -->
    <div id="fb-pxl-ajax-code"></div><amp-analytics id="8b7afd1804f5" type="httpsanalyticsgooglecomanalyticswebrealtimert-overviewa116154587w60716916p62101880" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{}</script></amp-analytics>

<!-- JS generated by theme -->



	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.7&amp;blog=169783731&amp;post=294749&amp;tz=-4&amp;srv=correiodaamazonia.com&amp;host=correiodaamazonia.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
