<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="facebook-domain-verification" content="ealp1zz3hmmhdrj5lcuk584fseamkm" />

<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-scaled-e1633650871480.jpg" /><link rel="icon" type="image/png" href="https://correiodaamazonia.com/wp-content/uploads/2016/10/favicon.png">

<title>Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e ZFM - Correio da Amazônia</title>
<meta name="description" content="Presidente do Congresso Nacional e da Câmara dos Deputados em exercício, o deputado federal, Marcelo Ramos (PL-AM) comandou sessões nas duas Casas, nesta" />
<link rel="canonical" href="https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e ZFM - Correio da Amazônia" />
<meta property="og:description" content="Presidente do Congresso Nacional e da Câmara dos Deputados em exercício, o deputado federal, Marcelo Ramos (PL-AM) comandou sessões nas duas Casas, nesta" />
<meta property="og:url" content="https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/" />
<meta property="og:site_name" content="Correio da Amazônia" />
<meta property="article:publisher" content="https://web.facebook.com/correiodaamazonia/" />
<meta property="article:published_time" content="2021-10-07T23:58:17+00:00" />
<meta property="article:modified_time" content="2021-10-08T00:31:13+00:00" />
<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-scaled-e1633650871480.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correiodaamazonia" />
<meta name="twitter:site" content="@correiodaamazonia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://correiodaamazonia.com/#website","url":"https://correiodaamazonia.com/","name":"Correio da Amaz\u00f4nia","description":"O Portal do Amazonas para a Regi\u00e3o Norte do Brasil","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://correiodaamazonia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/#primaryimage","inLanguage":"pt-BR","url":"https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-scaled-e1633650871480.jpg","contentUrl":"https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-scaled-e1633650871480.jpg","width":600,"height":338,"caption":"Presidente do Congresso Nacional e da C\u00e2mara dos Deputados, deputado federal, Marcelo Ramos - Foto: Divulga\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/#webpage","url":"https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/","name":"Marcelo Ramos: 1\u00b0 amazonense presidente da C\u00e2mara aprova recursos para sa\u00fade e ZFM - Correio da Amaz\u00f4nia","isPartOf":{"@id":"https://correiodaamazonia.com/#website"},"primaryImageOfPage":{"@id":"https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/#primaryimage"},"datePublished":"2021-10-07T23:58:17+00:00","dateModified":"2021-10-08T00:31:13+00:00","author":{"@id":"https://correiodaamazonia.com/#/schema/person/00f22dc5b9c07e70ab1ec4baa1aabd21"},"description":"Presidente do Congresso Nacional e da C\u00e2mara dos Deputados em exerc\u00edcio, o deputado federal, Marcelo Ramos (PL-AM) comandou sess\u00f5es nas duas Casas, nesta","breadcrumb":{"@id":"https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/"]}]},{"@type":"BreadcrumbList","@id":"https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://correiodaamazonia.com/"},{"@type":"ListItem","position":2,"name":"Marcelo Ramos: 1\u00b0 amazonense presidente da C\u00e2mara aprova recursos para sa\u00fade e ZFM"}]},{"@type":"Person","@id":"https://correiodaamazonia.com/#/schema/person/00f22dc5b9c07e70ab1ec4baa1aabd21","name":"Reda\u00e7\u00e3o 2","image":{"@type":"ImageObject","@id":"https://correiodaamazonia.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d1f47ef80b4a7cf90a7e410f15acb70f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d1f47ef80b4a7cf90a7e410f15acb70f?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o 2"},"sameAs":["http://correiodaamazonia.com"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo; Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e ZFM" href="https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodaamazonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://correiodaamazonia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://correiodaamazonia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.11' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-theme-css' href='https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"correiodaamazonia.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<link rel="https://api.w.org/" href="https://correiodaamazonia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodaamazonia.com/wp-json/wp/v2/posts/313114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodaamazonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodaamazonia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://correiodaamazonia.com/?p=313114' />
<link rel="alternate" type="application/json+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fmarcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fmarcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-0ST0VPM4ED"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0ST0VPM4ED');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/26correiodaamazonia', [[728, 90], [300, 50], [300, 75], [336, 280], [300, 600], [320, 50], [970, 90], [970, 250], [1, 1], [300, 250], [978, 117]], 'div-gpt-ad-1603603788627-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/103correiodaamazoniaB', [[970, 90], [1, 1], [1024, 100], [978, 117], [300, 50], [300, 600], [320, 50], [336, 280], [300, 75], [970, 250], [300, 250]], 'div-gpt-ad-1611120777197-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/lboxcorreiodamazonia', [[300, 250], [600, 400]], 'div-gpt-ad-1603604692079-0').addService(googletag.pubads());    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correiodaamazonia.com\/wp-admin\/","wpRestNonce":"6e15125b99","wpRestUrl":"https:\/\/correiodaamazonia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '231127787073893', {}, {
    "agent": "wordpress-5.8.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=231127787073893&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/?amp=1">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodaamazonia.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/amazonas/",
                    "name": "Amazonas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/",
                    "name": "Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e..."                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2589841-42', 'auto');
  ga('send', 'pageview');
</script>


<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0792c4;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script data-ad-client="ca-pub-2016095290425747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-313114 single-format-standard unselectable marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-211724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li id="menu-item-211705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li id="menu-item-211840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li id="menu-item-211841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li id="menu-item-211710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li id="menu-item-211713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li id="menu-item-211703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li id="menu-item-211845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li id="menu-item-211849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li id="menu-item-275922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li id="menu-item-275921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li id="menu-item-211847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li id="menu-item-211850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211850"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li id="menu-item-211715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li id="menu-item-211707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li id="menu-item-211711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li id="menu-item-211852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li id="menu-item-211854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li id="menu-item-211855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
quinta-feira, 7 de outubro de 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" />
<span class="td-visual-hidden">Correio da Amazônia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-211850"><a href="#">Mais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_615f91665093c_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_615f91665093c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_615f91665093c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">

<div id='div-gpt-ad-1603604813608-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603604813608-0'); });
  </script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodaamazonia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Amazonas" class="entry-crumb" href="https://correiodaamazonia.com/amazonas/">Amazonas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-313114" class="post-313114 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-cidades category-destaques category-politica tag-amazonensepresidente tag-camaradosdeputados tag-recursossaudezfm tag-marceloramos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/destaques/">Destaques</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/politica/">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e ZFM</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodaamazonia.com/author/renata/">Redação 2</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-07T19:58:17+00:00">7 de outubro de 2021</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-scaled-e1633650871480.jpg" data-caption="Presidente do Congresso Nacional e da Câmara dos Deputados, deputado federal, Marcelo Ramos - Foto: Divulgação"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-696x392.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-696x392.jpg 696w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-300x169.jpg 300w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-1024x576.jpg 1024w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-768x432.jpg 768w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-1536x864.jpg 1536w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-2048x1152.jpg 2048w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-1068x601.jpg 1068w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-747x420.jpg 747w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-scaled-e1633650871480.jpg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="InShot_20211007_194950444" /></a><figcaption class="wp-caption-text">Presidente do Congresso Nacional e da Câmara dos Deputados, deputado federal, Marcelo Ramos - Foto: Divulgação</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_615f9166521c2_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_615f9166521c2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_615f9166521c2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href=""><img src=""></a><br></div><p>Presidente do Congresso Nacional e da Câmara dos Deputados em exercício, o deputado federal, Marcelo Ramos (PL-AM) comandou sessões nas duas Casas, nesta quinta-feira (07/10), que aprovaram diversas medidas com impacto direto na saúde e na economia do Amazonas e do país.</p>
<p>Uma delas, o PLN que prevê aumento de recursos para a produção de radiofármacos, utilizados em tratamentos contra o câncer.</p>
<p>O presidente Marcelo Ramos comemorou a aprovação lembrando da campanha Outubro Rosa, de prevenção ao câncer de mama. &#8220;É a doença que mais mata mulheres&#8221;, observou. No Plenário da Câmara dos Deputados, parlamentares também aprovaram Medida Provisória que reedita o Programa de Estímulo ao Crédito (PEC), direcionado a MEIs, micro empresas e produtores rurais, que deve gerar cerca de R$ 48 bilhões em créditos a esses empreendedores.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1611120777197-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611120777197-0'); });
  </script>
</div>
</div>
<p>Já nesta quarta-feira, no comando da Câmara., Ramos conduziu a aprovação, em segundo turno, da Proposta de Emenda à Constituição (PEC) 391/17, que aumenta em 1 ponto percentual os repasses de alguns tributos da União para as cidades, por meio do Fundo de Participação dos Municípios (FPM). De autoria do Senado, a matéria foi aprovada por 456 votos a 3 e irá à promulgação.</p>
<p>Ao assinar, ainda, ao ato de instalação da comissão especial que analisará a manutenção dos incentivos tributários para as empresas de tecnologia da informação e comunicação, Ramos defendeu os benefícios à indústria de displays, condutores e de computadores, que segundo ele geram milhares de empregos.</p>
<p>“A medida é fundamental pois consolida o acordo que foi feito quando da votação da PEC Emergencial, de que a Lei de Informática seria retirada das metas de desoneração, e beneficia não só a Zona Franca de Manaus como as indústrias de todo o país”, disse.</p>
<p>Ramos é o primeiro amazonense a ocupar, simultaneamente, a presidência do Congresso Nacional e da Câmara dos Deputados e ficará comando das Casas até o próximo dia 10/10, em razão da viagem dos presidentes do Senado, Rodrigo Pacheco (DEM-MG) e da Câmara, Arthur Lira (PP-AL) à pré-COP-26, na Itália.</p>

<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_615f9166523ea_rand td_block_template_8">
<style>
/* custom css */
.td_uid_3_615f9166523ea_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_615f9166523ea_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correiodaamazonia&utm_medium=banner716x119&utm_campaign=midiaweb&utm_content=amazonas" target="_blank"><img src="https://correiodaamazonia.com/wp-content/uploads/2021/10/VEICULOS-716-x-119.png"></a>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodaamazonia.com/tag/amazonensepresidente/">#AmazonensePresidente</a></li><li><a href="https://correiodaamazonia.com/tag/camaradosdeputados/">#CâmaraDosDeputados</a></li><li><a href="https://correiodaamazonia.com/tag/recursossaudezfm/">#RecursosSaúdeZFM</a></li><li><a href="https://correiodaamazonia.com/tag/marceloramos/">MarceloRamos</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fmarcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcelo+Ramos%3A+1%C2%B0+amazonense+presidente+da+C%C3%A2mara+aprova+recursos+para+sa%C3%BAde+e+ZFM&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fmarcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Marcelo+Ramos%3A+1%C2%B0+amazonense+presidente+da+C%C3%A2mara+aprova+recursos+para+sa%C3%BAde+e+ZFM %0A%0A https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodaamazonia.com/senador-eduardo-braga-e-alvo-de-decisao-judicial-por-postagem-de-fake-news/">Senador Eduardo Braga é alvo de decisão judicial por postagem de fake news</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://correiodaamazonia.com/author/renata/">Redação 2</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 2"></span><meta itemprop="datePublished" content="2021-10-07T19:58:17+00:00"><meta itemprop="dateModified" content="2021-10-07T20:31:13-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png"></span><meta itemprop="name" content="Correio da Amazônia"></span><meta itemprop="headline " content="Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e ZFM"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-scaled-e1633650871480.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_615f916653005_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_4_615f916653005"><script>var block_td_uid_4_615f916653005 = new tdBlock();
block_td_uid_4_615f916653005.id = "td_uid_4_615f916653005";
block_td_uid_4_615f916653005.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_615f916653005_rand","td_column_number":3,"live_filter_cur_post_id":313114,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_615f916653005_rand","tdc_css_class_style":"td_uid_4_615f916653005_rand_style"}';
block_td_uid_4_615f916653005.td_column_number = "3";
block_td_uid_4_615f916653005.block_type = "td_block_related_posts";
block_td_uid_4_615f916653005.post_count = "3";
block_td_uid_4_615f916653005.found_posts = "45090";
block_td_uid_4_615f916653005.header_color = "";
block_td_uid_4_615f916653005.ajax_pagination_infinite_stop = "";
block_td_uid_4_615f916653005.max_num_pages = "15030";
tdBlocksArray.push(block_td_uid_4_615f916653005);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_615f9166d4c26" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_615f916653005" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_615f9166d4c31" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_615f916653005" href="#">Mais do autor</a></h4><div id=td_uid_4_615f916653005 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://correiodaamazonia.com/senador-eduardo-braga-e-alvo-de-decisao-judicial-por-postagem-de-fake-news/" rel="bookmark" class="td-image-wrap" title="Senador Eduardo Braga é alvo de decisão judicial por postagem de fake news"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_184150306-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_184150306-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_184150306-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senador Eduardo Braga é alvo de decisão judicial por postagem de fake news" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/senador-eduardo-braga-e-alvo-de-decisao-judicial-por-postagem-de-fake-news/" rel="bookmark" title="Senador Eduardo Braga é alvo de decisão judicial por postagem de fake news">Senador Eduardo Braga é alvo de decisão judicial por postagem de fake news</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/governo-do-amazonas-lanca-aplicativo-pac-digital/" rel="bookmark" class="td-image-wrap" title="Governo do Amazonas lança aplicativo PAC Digital"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_164931245-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_164931245-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_164931245-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo do Amazonas lança aplicativo PAC Digital" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/governo-do-amazonas-lanca-aplicativo-pac-digital/" rel="bookmark" title="Governo do Amazonas lança aplicativo PAC Digital">Governo do Amazonas lança aplicativo PAC Digital</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/arena-da-amazonia-recebe-ajustes-finais-para-brasil-x-uruguai/" rel="bookmark" class="td-image-wrap" title="Arena da Amazônia recebe ajustes finais para Brasil x Uruguai"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_160858825-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_160858825-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_160858825-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arena da Amazônia recebe ajustes finais para Brasil x Uruguai" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/arena-da-amazonia-recebe-ajustes-finais-para-brasil-x-uruguai/" rel="bookmark" title="Arena da Amazônia recebe ajustes finais para Brasil x Uruguai">Arena da Amazônia recebe ajustes finais para Brasil x Uruguai</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_615f916653005" data-td_block_id="td_uid_4_615f916653005"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_615f916653005" data-td_block_id="td_uid_4_615f916653005"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://correiodaamazonia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='313114' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fadccfd91" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="5" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="https://www.hapvida.com.br/site/vendas/saude?utm_source=correiodaamazonia&#038;utm_medium=banner300x250&#038;utm_campaign=midiaweb&#038;utm_content=amazonas" target="_blank">
<img src="https://correiodaamazonia.com/wp-content/uploads/2021/10/VEICULOS-300-x-250.png" alt="VEICULOS-300-x-250.png" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget"><h4 class="td-block-title"><span>Especial Publicitário</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://correiodaamazonia.com/no-transito-sua-responsabilidade-salva-vidas/" rel="nofollow">
<img src="https://correiodaamazonia.com/wp-content/uploads/2021/09/PUBLI_SEMANA_TRANSITO_1200X1200.png" alt="PUBLI_SEMANA_TRANSITO_1200X1200.png" style="max-width:300px; width:100%; height:300px;" width="300" height="300" />
</a>
</li>
</ul>
<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget3 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget3();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget3(){
					
					jQuery("#mks_ads_widget-3 ul li").hide();
					jQuery("#mks_ads_widget-3 ul li[data-showind='"+li_ind_mks_ads_widget3+"']").fadeIn(300);
					li_ind_mks_ads_widget3++;
					
					if(li_ind_mks_ads_widget3 > 0){
					 li_ind_mks_ads_widget3 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget3()', 5000 );
				}
				/* ]]> */
			</script>
</aside><aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="https://falandodecontas.webradiosite.com/" target="_blank">
<img src="https://correiodaamazonia.com/wp-content/uploads/2021/09/RADIO-WEB-300X250-1.png" alt="RADIO-WEB-300X250-1.png" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget"><h4 class="td-block-title"><span>Informe Publicitário</span></h4>
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="https://correiodaamazonia.com/manaus-disse-sim-a-vacina/" target="_blank">
<img src="https://correiodaamazonia.com/wp-content/uploads/2021/06/cabecalhorodape_informe_publicitario_640x340px-1.jpg" alt="cabecalhorodape_informe_publicitario_640x340px-1.jpg" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_615f9166d684c_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_615f9166d684c"><script>var block_td_uid_7_615f9166d684c = new tdBlock();
block_td_uid_7_615f9166d684c.id = "td_uid_7_615f9166d684c";
block_td_uid_7_615f9166d684c.atts = '{"custom_title":"\u00daltimas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_615f9166d684c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_615f9166d684c_rand","tdc_css_class_style":"td_uid_7_615f9166d684c_rand_style"}';
block_td_uid_7_615f9166d684c.td_column_number = "1";
block_td_uid_7_615f9166d684c.block_type = "td_block_7";
block_td_uid_7_615f9166d684c.post_count = "10";
block_td_uid_7_615f9166d684c.found_posts = "69014";
block_td_uid_7_615f9166d684c.header_color = "";
block_td_uid_7_615f9166d684c.ajax_pagination_infinite_stop = "";
block_td_uid_7_615f9166d684c.max_num_pages = "6902";
tdBlocksArray.push(block_td_uid_7_615f9166d684c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas</span></h4></div><div id=td_uid_7_615f9166d684c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/" rel="bookmark" class="td-image-wrap" title="Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e ZFM"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_194950444-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e ZFM" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/marcelo-ramos-1-amazonense-presidente-da-camara-aprova-recursos-para-saude-e-zfm/" rel="bookmark" title="Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde e ZFM">Marcelo Ramos: 1° amazonense presidente da Câmara aprova recursos para saúde...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T19:58:17+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/senador-eduardo-braga-e-alvo-de-decisao-judicial-por-postagem-de-fake-news/" rel="bookmark" class="td-image-wrap" title="Senador Eduardo Braga é alvo de decisão judicial por postagem de fake news"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_184150306-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_184150306-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_184150306-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Senador Eduardo Braga é alvo de decisão judicial por postagem de fake news" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/senador-eduardo-braga-e-alvo-de-decisao-judicial-por-postagem-de-fake-news/" rel="bookmark" title="Senador Eduardo Braga é alvo de decisão judicial por postagem de fake news">Senador Eduardo Braga é alvo de decisão judicial por postagem de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T18:44:14+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/brasil-enfrenta-venezuela-nesta-quinta-feira/" rel="bookmark" class="td-image-wrap" title="Brasil enfrenta Venezuela nesta quinta-feira"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_165950610-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_165950610-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_165950610-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brasil enfrenta Venezuela nesta quinta-feira" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/brasil-enfrenta-venezuela-nesta-quinta-feira/" rel="bookmark" title="Brasil enfrenta Venezuela nesta quinta-feira">Brasil enfrenta Venezuela nesta quinta-feira</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T17:00:59+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/governo-do-amazonas-lanca-aplicativo-pac-digital/" rel="bookmark" class="td-image-wrap" title="Governo do Amazonas lança aplicativo PAC Digital"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_164931245-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_164931245-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_164931245-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governo do Amazonas lança aplicativo PAC Digital" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/governo-do-amazonas-lanca-aplicativo-pac-digital/" rel="bookmark" title="Governo do Amazonas lança aplicativo PAC Digital">Governo do Amazonas lança aplicativo PAC Digital</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T16:48:34+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/arena-da-amazonia-recebe-ajustes-finais-para-brasil-x-uruguai/" rel="bookmark" class="td-image-wrap" title="Arena da Amazônia recebe ajustes finais para Brasil x Uruguai"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_160858825-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_160858825-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_160858825-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arena da Amazônia recebe ajustes finais para Brasil x Uruguai" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/arena-da-amazonia-recebe-ajustes-finais-para-brasil-x-uruguai/" rel="bookmark" title="Arena da Amazônia recebe ajustes finais para Brasil x Uruguai">Arena da Amazônia recebe ajustes finais para Brasil x Uruguai</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T16:25:38+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/wilson-lima-vistoria-obras-da-segunda-fase-do-complexo-viario-anel-sul/" rel="bookmark" class="td-image-wrap" title="Wilson Lima vistoria obras da segunda fase do complexo viário Anel Sul"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_154301150-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_154301150-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_154301150-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wilson Lima vistoria obras da segunda fase do complexo viário Anel Sul" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/wilson-lima-vistoria-obras-da-segunda-fase-do-complexo-viario-anel-sul/" rel="bookmark" title="Wilson Lima vistoria obras da segunda fase do complexo viário Anel Sul">Wilson Lima vistoria obras da segunda fase do complexo viário Anel...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T15:51:39+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/acao-se-toca-mana-alerta-para-o-cancer-de-mama-no-amazonas/" rel="bookmark" class="td-image-wrap" title="Ação &#8220;Se Toca Mana&#8221; alerta para o câncer de mama no Amazonas"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_145737044-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_145737044-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_145737044-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ação &#8220;Se Toca Mana&#8221; alerta para o câncer de mama no Amazonas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/acao-se-toca-mana-alerta-para-o-cancer-de-mama-no-amazonas/" rel="bookmark" title="Ação &#8220;Se Toca Mana&#8221; alerta para o câncer de mama no Amazonas">Ação &#8220;Se Toca Mana&#8221; alerta para o câncer de mama no...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T15:28:02+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/cgu-e-policia-federal-investigam-provavel-esquema-de-venda-de-emendas-parlamentares/" rel="bookmark" class="td-image-wrap" title="CGU e Polícia Federal investigam provável esquema de venda de emendas parlamentares"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/emendas-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/emendas-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/emendas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CGU e Polícia Federal investigam provável esquema de venda de emendas parlamentares" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/cgu-e-policia-federal-investigam-provavel-esquema-de-venda-de-emendas-parlamentares/" rel="bookmark" title="CGU e Polícia Federal investigam provável esquema de venda de emendas parlamentares">CGU e Polícia Federal investigam provável esquema de venda de emendas...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T15:04:43+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/bolsonaro-veta-distribuicao-gratuita-de-absorvente-menstrual-para-estudantes/" rel="bookmark" class="td-image-wrap" title="Bolsonaro veta distribuição gratuita de absorvente menstrual para estudantes"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_145710774-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_145710774-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_145710774-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolsonaro veta distribuição gratuita de absorvente menstrual para estudantes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/bolsonaro-veta-distribuicao-gratuita-de-absorvente-menstrual-para-estudantes/" rel="bookmark" title="Bolsonaro veta distribuição gratuita de absorvente menstrual para estudantes">Bolsonaro veta distribuição gratuita de absorvente menstrual para estudantes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T15:00:15+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/justica-eleitoral-decide-pela-cassacao-de-prefeito-e-vice-de-codajas/" rel="bookmark" class="td-image-wrap" title="Justiça eleitoral decide pela cassação de prefeito e vice de Codajás"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_143908759-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_143908759-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2021/10/InShot_20211007_143908759-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Justiça eleitoral decide pela cassação de prefeito e vice de Codajás" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/justica-eleitoral-decide-pela-cassacao-de-prefeito-e-vice-de-codajas/" rel="bookmark" title="Justiça eleitoral decide pela cassação de prefeito e vice de Codajás">Justiça eleitoral decide pela cassação de prefeito e vice de Codajás</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T14:37:57+00:00">7 de outubro de 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_615f916718cff_rand td_block_template_8">
<style>
/* custom css */
.td_uid_8_615f916718cff_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_615f916718cff_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_EDITORIA_970X90_4" data-sizes-desktop="[[970,90]]" data-sizes-mobile="[[320,100],[320,50]]">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://correiodaamazonia.com/"><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title="" /></a></div><div class="footer-text-wrap">O Portal do Amazonas para a Região Norte do Brasil<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#dcaeb9b8bdbfbdb3bfb3aeaeb9b5b3b8bdbdb1bda6b3b2b5bd9cbbb1bdb5b0f2bfb3b1"><span class="__cf_email__" data-cfemail="94e6f1f0f5f7f5fbf7fbe6e6f1fdfbf0f5f5f9f5eefbfafdf5d4f3f9f5fdf8baf7fbf9">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_615f916719190_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_615f916719190"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_615f916719190 = new tdBlock();
block_td_uid_9_615f916719190.id = "td_uid_9_615f916719190";
block_td_uid_9_615f916719190.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_615f916719190_rand","tdc_css_class":"td_uid_9_615f916719190_rand","tdc_css_class_style":"td_uid_9_615f916719190_rand_style"}';
block_td_uid_9_615f916719190.td_column_number = "1";
block_td_uid_9_615f916719190.block_type = "td_block_7";
block_td_uid_9_615f916719190.post_count = "3";
block_td_uid_9_615f916719190.found_posts = "22964";
block_td_uid_9_615f916719190.header_color = "";
block_td_uid_9_615f916719190.ajax_pagination_infinite_stop = "";
block_td_uid_9_615f916719190.max_num_pages = "7655";
tdBlocksArray.push(block_td_uid_9_615f916719190);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=td_uid_9_615f916719190 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"><img width="100" height="49" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5-300x146.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro">Preso por assassinato de Marielle incrimina aliado de Bolsonaro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:53:51+00:00">16 de janeiro de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" class="td-image-wrap" title="Jovem sai para entregar currículos e desaparece"><img width="100" height="59" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem-300x178.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem sai para entregar currículos e desaparece" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" title="Jovem sai para entregar currículos e desaparece">Jovem sai para entregar currículos e desaparece</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:09:53+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" class="td-image-wrap" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"><img width="93" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg 695w, https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E-300x225.jpeg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima">PF apreende monomotor carregado com 450 kg de cocaína e prende...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T19:25:59+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_10_615f91678256b_rand widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_10_615f91678256b"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://correiodaamazonia.com/amazonas/"><span class="td-cat-name">Amazonas</span><span class="td-cat-no">34943</span></a></li><li><a href="https://correiodaamazonia.com/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">21725</span></a></li><li><a href="https://correiodaamazonia.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">12733</span></a></li><li><a href="https://correiodaamazonia.com/brasil/"><span class="td-cat-name">Brasil</span><span class="td-cat-no">10766</span></a></li><li><a href="https://correiodaamazonia.com/policia/"><span class="td-cat-name">Polícia</span><span class="td-cat-no">8583</span></a></li><li><a href="https://correiodaamazonia.com/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">4703</span></a></li><li><a href="https://correiodaamazonia.com/esportes/"><span class="td-cat-name">Esportes</span><span class="td-cat-no">4562</span></a></li><li><a href="https://correiodaamazonia.com/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">4208</span></a></li><li><a href="https://correiodaamazonia.com/amazonia/"><span class="td-cat-name">Amazônia</span><span class="td-cat-no">3913</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright © 2016 Correio da Amazônia. Todos Os Direitos Reservados. </div>
</div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Conteúdo bloqueado!</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Você não tem permissão para visualizar esta página de impressão, obrigado"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://correiodaamazonia.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a href="https://correiodaamazonia.com/politica-de-privacidade/"><span class="s1">Política de Privacidade</span></a>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceitar">Aceitar</button>
</div>
 </div>

</div>

</aside>



<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://correiodaamazonia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/correiodaamazonia.com\/wp-admin\/admin-ajax.php","post_id":"313114","plugin_dir":"https:\/\/correiodaamazonia.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.11' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Correio da Amazônia" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Visão Geral de Privacidade">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Visão Geral de Privacidade</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies Estritamente Necessários">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookies Estritamente Necessários</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Visão Geral de Privacidade</span>
<div class="moove-gdpr-tab-main-content">
<p>Este site usa cookies para que possamos oferecer a melhor experiência de usuário possível. As informações de cookies são armazenadas em seu navegador e executam funções como reconhecê-lo quando você retorna ao nosso site e ajudar nossa equipe a entender quais seções do site você considera mais interessantes e úteis.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies Estritamente Necessários</span>
<div class="moove-gdpr-tab-main-content">
<p>O cookie estritamente necessário deve estar ativado o tempo todo para que possamos salvar suas preferências de configuração de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookies Estritamente Necessários" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará habilitar ou desabilitar os cookies novamente.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Habilitar Tudo">Habilitar Tudo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salvar Alterações">Salvar Alterações</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'169783731',post:'313114',tz:'-4',srv:'correiodaamazonia.com'} ]);
	_stq.push([ 'clickTrackerInit', '169783731', '313114' ]);
</script>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69af8060ca915b28","version":"2021.9.0","r":1,"token":"90e1576db33c4b57afcb403745a97fdd","si":100}'></script>
</body>
</html>


