<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="facebook-domain-verification" content="tapl0cnao1pez67sa0v27ce1yccf1j" />

<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633.jpg" /><link rel="icon" type="image/png" href="https://correiodaamazonia.com/wp-content/uploads/2016/10/favicon.png">

<title>Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça - Correio da Amazônia</title>
<meta name="description" content="Investigadores apontaram irregularidades em um negócio feito entre o músico e o empresário Francisley Valdevino da Silva, conhecido como Sheik dos" />
<link rel="canonical" href="https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça - Correio da Amazônia" />
<meta property="og:description" content="Investigadores apontaram irregularidades em um negócio feito entre o músico e o empresário Francisley Valdevino da Silva, conhecido como Sheik dos" />
<meta property="og:url" content="https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/" />
<meta property="og:site_name" content="Correio da Amazônia" />
<meta property="article:publisher" content="https://web.facebook.com/correiodaamazonia/" />
<meta property="article:author" content="https://www.facebook.com/george.curcio.3" />
<meta property="article:published_time" content="2022-12-22T23:56:30+00:00" />
<meta property="og:image" content="https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="345" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redação 1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@correiodaamazonia" />
<meta name="twitter:site" content="@correiodaamazonia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/","url":"https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/","name":"Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça - Correio da Amazônia","isPartOf":{"@id":"https://correiodaamazonia.com/#website"},"primaryImageOfPage":{"@id":"https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/#primaryimage"},"image":{"@id":"https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/#primaryimage"},"thumbnailUrl":"https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633.jpg","datePublished":"2022-12-22T23:56:30+00:00","dateModified":"2022-12-22T23:56:30+00:00","author":{"@id":"https://correiodaamazonia.com/#/schema/person/cbaa4b179414fe2cf0542cb45a8f3a78"},"description":"Investigadores apontaram irregularidades em um negócio feito entre o músico e o empresário Francisley Valdevino da Silva, conhecido como Sheik dos","breadcrumb":{"@id":"https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/#primaryimage","url":"https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633.jpg","contentUrl":"https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633.jpg","width":600,"height":345,"caption":"Wesley Safadão - foto: recorte/divulgação)"},{"@type":"BreadcrumbList","@id":"https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://correiodaamazonia.com/"},{"@type":"ListItem","position":2,"name":"Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça"}]},{"@type":"WebSite","@id":"https://correiodaamazonia.com/#website","url":"https://correiodaamazonia.com/","name":"Correio da Amazônia","description":"O Portal do Amazonas para a Região Norte do Brasil","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://correiodaamazonia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://correiodaamazonia.com/#/schema/person/cbaa4b179414fe2cf0542cb45a8f3a78","name":"Redação 1","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://correiodaamazonia.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4b826057321409ba4aaeb9dbd6e239af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4b826057321409ba4aaeb9dbd6e239af?s=96&d=mm&r=g","caption":"Redação 1"},"sameAs":["http://www.correiodaamazonia.com","https://www.facebook.com/george.curcio.3"],"url":"https://correiodaamazonia.com/author/curcio/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo;" href="https://correiodaamazonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio da Amazônia &raquo; Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça" href="https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodaamazonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://correiodaamazonia.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://correiodaamazonia.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://correiodaamazonia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://correiodaamazonia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-theme-css' href='https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip\\\\\\\\mp3*\\\\\\\\mpe*g\\\\\\\\pdf\\\\\\\\docx*\\\\\\\\pptx*\\\\\\\\xlsx*\\\\\\\\rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"correiodaamazonia.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<link rel="https://api.w.org/" href="https://correiodaamazonia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodaamazonia.com/wp-json/wp/v2/posts/366043" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodaamazonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodaamazonia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://correiodaamazonia.com/?p=366043' />
<link rel="alternate" type="application/json+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fwesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodaamazonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodaamazonia.com%2Fwesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-0ST0VPM4ED"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0ST0VPM4ED');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/26correiodaamazonia', [[320, 50], [300, 75], [336, 280], [728, 90], [300, 600], [970, 90], [300, 50], [970, 250], [1, 1], [300, 250], [978, 117]], 'div-gpt-ad-1650394606113-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/103correiodaamazoniaB', [[970, 250], [1024, 100], [300, 75], [336, 280], [978, 117], [300, 50], [1, 1], [300, 250], [300, 600], [970, 90], [320, 50]], 'div-gpt-ad-1650394639057-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/lboxcorreiodamazonia', [[600, 400], [300, 250]], 'div-gpt-ad-1650394803858-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/correiodaamazonia.com\/wp-admin\/","wpRestNonce":"41f143506a","wpRestUrl":"https:\/\/correiodaamazonia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '231127787073893', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=231127787073893&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/?amp=1">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodaamazonia.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/brasil/",
                    "name": "Brasil"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/",
                    "name": "Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça"                                
                }
            }    
        ]
    }
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2589841-42', {
	'cookie_domain': 'ga(\\\\\\\'create\\\\\\\', \\\\\\\'UA-XXXX-Y\\\\\\\', {\\\\\\\'cookieDomain\\\\\\\': \\\\\\\'correiodaamazonia.com\\\\\\\'});', 
	'cookie_name': 'ga(\\\\\\\'create\\\\\\\', \\\\\\\'UA-XXXX-Y\\\\\\\', { \\\\\\\'cookieName\\\\\\\': \\\\\\\'new_cookie_name\\\\\\\', \\\\\\\'cookieDomain\\\\\\\': \\\\\\\'mynew.domain.com\\\\\\\', \\\\\\\'cookieExpires\\\\\\\': 60 * 60 * 24 * 28 // Time in seconds. });', 
	'allow_display_features': false, 
	'optimize_id': '...etc'
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script>


<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0792c4;
                }
</style>
<style id="tdw-css-placeholder"></style>
<script data-ad-client="ca-pub-2016095290425747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-366043 single-format-standard wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-211724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li id="menu-item-211705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li id="menu-item-211840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li id="menu-item-211841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li id="menu-item-211710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li id="menu-item-211713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li id="menu-item-211703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li id="menu-item-211843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li id="menu-item-211845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li id="menu-item-211849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li id="menu-item-275922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li id="menu-item-275921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li id="menu-item-318634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318634"><a href="https://correiodaamazonia.com/lucia-camargo-nunes/">Lucia Camargo Nunes</a></li>
<li id="menu-item-211847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li id="menu-item-211850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211850"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-211704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li id="menu-item-211715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li id="menu-item-211707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li id="menu-item-211711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li id="menu-item-211852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li id="menu-item-211853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li id="menu-item-211854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li id="menu-item-211855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sexta-feira, 23 de dezembro de 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" />
<span class="td-visual-hidden">Correio da Amazônia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2014/03/logo-correio-novo1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://correiodaamazonia.com/">
<img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211724"><a href="https://correiodaamazonia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211705"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211840"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211841"><a href="https://correiodaamazonia.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211710"><a href="https://correiodaamazonia.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211713"><a href="https://correiodaamazonia.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211703"><a href="https://correiodaamazonia.com/amazonia/">Amazônia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211702"><a href="https://correiodaamazonia.com/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211843"><a href="https://correiodaamazonia.com/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211844"><a href="https://correiodaamazonia.com/roraima/">Roraima</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-211845"><a href="https://correiodaamazonia.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211846"><a href="https://correiodaamazonia.com/formal-informal/">Formal &amp; Informal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211849"><a href="https://correiodaamazonia.com/osiris-silva/">Osiris Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275922"><a href="https://correiodaamazonia.com/gaudencio-torquato/">Gaudêncio Torquato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275921"><a href="https://correiodaamazonia.com/flavio-lauria/">Flávio Lauria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318634"><a href="https://correiodaamazonia.com/lucia-camargo-nunes/">Lucia Camargo Nunes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211847"><a href="https://correiodaamazonia.com/garcia-neto/">Garcia Neto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-211850"><a href="#">Mais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-211704"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211715"><a href="https://correiodaamazonia.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211707"><a href="https://correiodaamazonia.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211711"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211851"><a href="https://correiodaamazonia.com/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211852"><a href="https://correiodaamazonia.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211853"><a href="https://correiodaamazonia.com/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211854"><a href="https://correiodaamazonia.com/negocio/">Negócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211855"><a href="https://correiodaamazonia.com/saude/">Saúde</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
 <div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://correiodaamazonia.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_63a52ed45c7ed_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_63a52ed45c7ed_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_63a52ed45c7ed_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-container">

<div id='div-gpt-ad-1650394606113-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650394606113-0'); });
  </script>
</div>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodaamazonia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Brasil" class="entry-crumb" href="https://correiodaamazonia.com/brasil/">Brasil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-366043" class="post-366043 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-cidades category-policia tag-criptomoedas tag-bitcoin tag-bloqueio tag-correio-da-amazonia tag-investimento tag-jatinho tag-justica tag-negocio tag-wesley-safadao" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://correiodaamazonia.com/brasil/">Brasil</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/cidades/">Cidades</a></li><li class="entry-category"><a href="https://correiodaamazonia.com/policia/">Polícia</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodaamazonia.com/author/curcio/">Redação 1</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-12-22T19:56:30+00:00">22 de dezembro de 2022</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633.jpg" data-caption="Wesley Safadão - foto: recorte/divulgação)"><img width="696" height="400" class="entry-thumb td-modal-image" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-696x400.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-696x400.jpg 696w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633-300x173.jpg 300w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-768x442.jpg 768w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-730x420.jpg 730w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633.jpg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Wesley" /></a><figcaption class="wp-caption-text">Wesley Safadão - foto: recorte/divulgação)</figcaption></figure></div>
<p style="text-align: center;"><strong>Investigadores apontaram irregularidades em um negócio feito entre o músico e o empresário Francisley Valdevino da Silva, conhecido como Sheik dos Bitcoins</strong></p>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1650394639057-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650394639057-0'); });
  </script>
</div></div>
<p>A Justiça determinou nesta quinta-feira (22) o bloqueou o uso do jatinho de R$ 37 milhões que pertence ao músico Wesley Safadão. O cantor afirmou ter recebido o avião como garantia de retorno de um investimento feito em nome de sua empresa, a WS Shows.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1650394606113-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650394606113-0'); });
  </script>
</div></div>
<p>A Polícia Federal apontou o empresário Francisley Valdevino da Silva, conhecido como Sheik dos Bitcoins, como líder de um esquema de fraudes que movimentou quase R$ 4 bilhões no país, por meio de pirâmides financeiras e comercialização de criptomoedas, como o bitcoin.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1611120777197-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611120777197-0'); });
  </script>
</div></div>
<p>Segundo o jornal Folha de S.Paulo, o cantor afirmou, em outubro, que foi vítima de um golpe aplicado pelo empresário.</p>
<p>A empresa do músico disse que ele fez o investimento com Valdevino e recebeu a aeronave como garantia de pagamento, através de um financiamento feito pelo Banco do Brasil S/A.</p>
<p>O avião está registrado em nome da ITX Administradora de Bens Ltda, de Francisley. Mas era operado pela WS Shows.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_63a52ed45e63a_rand td_block_template_8 ">
<style>
/* custom css */
.td_uid_2_63a52ed45e63a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_63a52ed45e63a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">PUBLICIDADE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7682380171"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">PUBLICIDADE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7682380171"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">PUBLICIDADE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7682380171"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">PUBLICIDADE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7682380171"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>O bloqueio aconteceu porque um grupo com cerca de cem empresários disse que foi prejudicado pelo Sheik dos bitcoins.</p>
<p>Em nota, Safadão afirmou que a WS Shows &#8220;foi supreendida&#8221; com a decisão que determinou o bloqueio do jato. Segundo o comunicado, os sócios da empresa do cantor acreditaram que o investimento seria uma &#8220;uma boa oportunidade de negócio&#8221;, mas &#8220;correram atrás de desfazer tudo&#8221; para minimizar os prejuízos.</p>
<p><a href="https://www.youtube.com/brasil247" target="_blank" rel="noopener"><b>TV 247</b></a><b>, no canal </b><a href="https://www.youtube.com/channel/UC_M1ek8fhnDkz5C2zfkTxpg" target="_blank" rel="noopener"><b>Cortes 247</b></a><b> e assista:</b></p>
<p><iframe title="GRUPO DE GOLPISTAS NÃO GOSTOU: “ACHA QUE ‘PATRIOTA’ É BURRO?”… | Cortes 247" width="696" height="392" src="https://www.youtube.com/embed/snIw3WBJDyA?list=UU_M1ek8fhnDkz5C2zfkTxpg" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2016095290425747" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2016095290425747" data-ad-slot="7778252477" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_63a52ed45e821_rand td_block_template_8">
<style>
/* custom css */
.td_uid_3_63a52ed45e821_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_63a52ed45e821_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodaamazonia.com/tag/criptomoedas/">#criptomoedas</a></li><li><a href="https://correiodaamazonia.com/tag/bitcoin/">Bitcoin</a></li><li><a href="https://correiodaamazonia.com/tag/bloqueio/">Bloqueio</a></li><li><a href="https://correiodaamazonia.com/tag/correio-da-amazonia/">Correio da Amazônia</a></li><li><a href="https://correiodaamazonia.com/tag/investimento/">investimento</a></li><li><a href="https://correiodaamazonia.com/tag/jatinho/">jatinho</a></li><li><a href="https://correiodaamazonia.com/tag/justica/">Justiça</a></li><li><a href="https://correiodaamazonia.com/tag/negocio/">negócio</a></li><li><a href="https://correiodaamazonia.com/tag/wesley-safadao/">Wesley Safadão</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodaamazonia.com%2Fwesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wesley+Safad%C3%A3o+tem+jatinho+de+R%24+37+milh%C3%B5es+bloqueado+pela+Justi%C3%A7a&url=https%3A%2F%2Fcorreiodaamazonia.com%2Fwesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica%2F&via=correiodaamazonia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wesley+Safad%C3%A3o+tem+jatinho+de+R%24+37+milh%C3%B5es+bloqueado+pela+Justi%C3%A7a %0A%0A https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodaamazonia.com/petrobras-correios-e-mais-quatro-estatais-podem-ter-privatizacao-revertida/">Petrobrás, Correios e mais quatro estatais podem ter privatização revertida</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://correiodaamazonia.com/lula-e-simone-tebet-se-reunem-nesta-sexta-23-para-anunciar-ministerio-para-ela/">Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar ministério para ela</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://correiodaamazonia.com/author/curcio/">Redação 1</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 1"></span><meta itemprop="datePublished" content="2022-12-22T19:56:30+00:00"><meta itemprop="dateModified" content="2022-12-22T19:56:30-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2016/10/logo-correio-da-amazonia-map-300x64.png"></span><meta itemprop="name" content="Correio da Amazônia"></span><meta itemprop="headline " content="Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="345"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_63a52ed45f580_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_4_63a52ed45f580"><script>var block_td_uid_4_63a52ed45f580 = new tdBlock();
block_td_uid_4_63a52ed45f580.id = "td_uid_4_63a52ed45f580";
block_td_uid_4_63a52ed45f580.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_63a52ed45f580_rand","td_column_number":3,"live_filter_cur_post_id":366043,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_63a52ed45f580_rand","tdc_css_class_style":"td_uid_4_63a52ed45f580_rand_style"}';
block_td_uid_4_63a52ed45f580.td_column_number = "3";
block_td_uid_4_63a52ed45f580.block_type = "td_block_related_posts";
block_td_uid_4_63a52ed45f580.post_count = "3";
block_td_uid_4_63a52ed45f580.found_posts = "46259";
block_td_uid_4_63a52ed45f580.header_color = "";
block_td_uid_4_63a52ed45f580.ajax_pagination_infinite_stop = "";
block_td_uid_4_63a52ed45f580.max_num_pages = "15420";
tdBlocksArray.push(block_td_uid_4_63a52ed45f580);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_63a52ed536ec9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_63a52ed45f580" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_63a52ed536ed4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_63a52ed45f580" href="#">Mais do autor</a></h4><div id=td_uid_4_63a52ed45f580 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/lula-e-simone-tebet-se-reunem-nesta-sexta-23-para-anunciar-ministerio-para-ela/" rel="bookmark" class="td-image-wrap" title="Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar ministério para ela"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/tebet-e-lula-e1671759520144-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/tebet-e-lula-e1671759520144-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/12/tebet-e-lula-e1671759520144-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar ministério para ela" /></a></div> <a href="https://correiodaamazonia.com/brasil/" class="td-post-category">Brasil</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/lula-e-simone-tebet-se-reunem-nesta-sexta-23-para-anunciar-ministerio-para-ela/" rel="bookmark" title="Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar ministério para ela">Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar ministério para ela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/petrobras-correios-e-mais-quatro-estatais-podem-ter-privatizacao-revertida/" rel="bookmark" class="td-image-wrap" title="Petrobrás, Correios e mais quatro estatais podem ter privatização revertida"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/privatizacao-e1671747585463-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/privatizacao-e1671747585463-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/12/privatizacao-e1671747585463-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petrobrás, Correios e mais quatro estatais podem ter privatização revertida" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/petrobras-correios-e-mais-quatro-estatais-podem-ter-privatizacao-revertida/" rel="bookmark" title="Petrobrás, Correios e mais quatro estatais podem ter privatização revertida">Petrobrás, Correios e mais quatro estatais podem ter privatização revertida</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/prefeitura-reforca-fiscalizacao-de-transito-e-transporte-no-final-de-semana-do-natal/" rel="bookmark" class="td-image-wrap" title="Prefeitura reforça fiscalização de trânsito e transporte no final de semana do Natal"><img width="218" height="150" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/Operacao_IMMU-4-218x150.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/Operacao_IMMU-4-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Operacao_IMMU-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura reforça fiscalização de trânsito e transporte no final de semana do Natal" /></a></div> <a href="https://correiodaamazonia.com/amazonas/" class="td-post-category">Amazonas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/prefeitura-reforca-fiscalizacao-de-transito-e-transporte-no-final-de-semana-do-natal/" rel="bookmark" title="Prefeitura reforça fiscalização de trânsito e transporte no final de semana do Natal">Prefeitura reforça fiscalização de trânsito e transporte no final de semana do Natal</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_63a52ed45f580" data-td_block_id="td_uid_4_63a52ed45f580"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_63a52ed45f580" data-td_block_id="td_uid_4_63a52ed45f580"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://correiodaamazonia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='366043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31a7ed18e0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="143" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget mks_ads_widget"><h4 class="td-block-title"><span>Especial Publicitário</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://correiodaamazonia.com/natal-das-aguas-um-brilho-de-solidariedade-e-esperanca-para-todos/" target="_blank" rel="noopener">
<img loading="lazy" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/NATAL-DAS-AGUAS-2022-1200X1200.jpg" alt="NATAL-DAS-AGUAS-2022-1200X1200.jpg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" />
</a>
</li>
</ul>
</aside><aside class="td_block_template_8 widget mks_ads_widget">
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://falandodecontas.webradiosite.com/" target="_blank" rel="noopener">
<img loading="lazy" src="https://correiodaamazonia.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-21.38.36.jpeg" alt="WhatsApp-Image-2022-04-22-at-21.38.36.jpeg" style="max-width:300px; width:100%; height:300px;" width="300" height="300" />
</a>
</li>
</ul>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_63a52ed539d55_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_63a52ed539d55"><script>var block_td_uid_7_63a52ed539d55 = new tdBlock();
block_td_uid_7_63a52ed539d55.id = "td_uid_7_63a52ed539d55";
block_td_uid_7_63a52ed539d55.atts = '{"custom_title":"\u00daltimas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_63a52ed539d55_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_63a52ed539d55_rand","tdc_css_class_style":"td_uid_7_63a52ed539d55_rand_style"}';
block_td_uid_7_63a52ed539d55.td_column_number = "1";
block_td_uid_7_63a52ed539d55.block_type = "td_block_7";
block_td_uid_7_63a52ed539d55.post_count = "10";
block_td_uid_7_63a52ed539d55.found_posts = "80857";
block_td_uid_7_63a52ed539d55.header_color = "";
block_td_uid_7_63a52ed539d55.ajax_pagination_infinite_stop = "";
block_td_uid_7_63a52ed539d55.max_num_pages = "8086";
tdBlocksArray.push(block_td_uid_7_63a52ed539d55);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas</span></h4></div><div id=td_uid_7_63a52ed539d55 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/lula-e-simone-tebet-se-reunem-nesta-sexta-23-para-anunciar-ministerio-para-ela/" rel="bookmark" class="td-image-wrap" title="Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar ministério para ela"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/tebet-e-lula-e1671759520144-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/tebet-e-lula-e1671759520144-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/tebet-e-lula-e1671759520144-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar ministério para ela" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/lula-e-simone-tebet-se-reunem-nesta-sexta-23-para-anunciar-ministerio-para-ela/" rel="bookmark" title="Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar ministério para ela">Lula e Simone Tebet se reúnem nesta sexta (23) para anunciar...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T21:39:27+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/" rel="bookmark" class="td-image-wrap" title="Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Wesley-e1671753342633-485x345.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/wesley-safadao-tem-jatinho-de-r-37-milhoes-bloqueado-pela-justica/" rel="bookmark" title="Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça">Wesley Safadão tem jatinho de R$ 37 milhões bloqueado pela Justiça</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T19:56:30+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/petrobras-correios-e-mais-quatro-estatais-podem-ter-privatizacao-revertida/" rel="bookmark" class="td-image-wrap" title="Petrobrás, Correios e mais quatro estatais podem ter privatização revertida"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/privatizacao-e1671747585463-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/privatizacao-e1671747585463-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/privatizacao-e1671747585463-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Petrobrás, Correios e mais quatro estatais podem ter privatização revertida" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/petrobras-correios-e-mais-quatro-estatais-podem-ter-privatizacao-revertida/" rel="bookmark" title="Petrobrás, Correios e mais quatro estatais podem ter privatização revertida">Petrobrás, Correios e mais quatro estatais podem ter privatização revertida</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T18:20:50+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/prefeitura-reforca-fiscalizacao-de-transito-e-transporte-no-final-de-semana-do-natal/" rel="bookmark" class="td-image-wrap" title="Prefeitura reforça fiscalização de trânsito e transporte no final de semana do Natal"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/Operacao_IMMU-4-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/Operacao_IMMU-4-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Operacao_IMMU-4-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/12/Operacao_IMMU-4-485x339.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura reforça fiscalização de trânsito e transporte no final de semana do Natal" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/prefeitura-reforca-fiscalizacao-de-transito-e-transporte-no-final-de-semana-do-natal/" rel="bookmark" title="Prefeitura reforça fiscalização de trânsito e transporte no final de semana do Natal">Prefeitura reforça fiscalização de trânsito e transporte no final de semana...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T17:46:10+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/natal-das-aguas-um-brilho-de-solidariedade-e-esperanca-para-todos/" rel="bookmark" class="td-image-wrap" title="Natal das Águas: Um brilho de solidariedade e esperança para todos"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/NATAL-DAS-AGUAS-2022-600X340-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/NATAL-DAS-AGUAS-2022-600X340-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/NATAL-DAS-AGUAS-2022-600X340-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/12/NATAL-DAS-AGUAS-2022-600X340-485x340.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Natal das Águas: Um brilho de solidariedade e esperança para todos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/natal-das-aguas-um-brilho-de-solidariedade-e-esperanca-para-todos/" rel="bookmark" title="Natal das Águas: Um brilho de solidariedade e esperança para todos">Natal das Águas: Um brilho de solidariedade e esperança para todos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T17:36:53+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/mais-de-900-mulheres-advogadas-realizam-confraternizacao-de-fim-de-ano/" rel="bookmark" class="td-image-wrap" title="Mais de 900 mulheres advogadas realizam confraternização de fim de ano"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-17.20-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-17.20-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-17.20-218x150.jpg 218w, https://correiodaamazonia.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-17.20-485x334.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mais de 900 mulheres advogadas realizam confraternização de fim de ano" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/mais-de-900-mulheres-advogadas-realizam-confraternizacao-de-fim-de-ano/" rel="bookmark" title="Mais de 900 mulheres advogadas realizam confraternização de fim de ano">Mais de 900 mulheres advogadas realizam confraternização de fim de ano</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T17:26:55+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/projeto-refloresta-manguezais-amazonicos-com-impacto-positivo-para-42-mil-pessoas/" rel="bookmark" class="td-image-wrap" title="Projeto refloresta manguezais amazônicos com impacto positivo para 42 mil pessoas"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/unnamed-2-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/unnamed-2-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/unnamed-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Projeto refloresta manguezais amazônicos com impacto positivo para 42 mil pessoas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/projeto-refloresta-manguezais-amazonicos-com-impacto-positivo-para-42-mil-pessoas/" rel="bookmark" title="Projeto refloresta manguezais amazônicos com impacto positivo para 42 mil pessoas">Projeto refloresta manguezais amazônicos com impacto positivo para 42 mil pessoas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T17:17:05+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/batalhao-ambiental-apreende-600-quilos-de-pescado-ilegal/" rel="bookmark" class="td-image-wrap" title="Batalhão Ambiental apreende 600 quilos de pescado ilegal"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/AMBIENTAL-PESCA-ILEGAL-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/AMBIENTAL-PESCA-ILEGAL-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/AMBIENTAL-PESCA-ILEGAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Batalhão Ambiental apreende 600 quilos de pescado ilegal" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/batalhao-ambiental-apreende-600-quilos-de-pescado-ilegal/" rel="bookmark" title="Batalhão Ambiental apreende 600 quilos de pescado ilegal">Batalhão Ambiental apreende 600 quilos de pescado ilegal</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T16:28:44+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/uea-e-escolhida-como-uma-das-gestoras-tecnicas-do-centro-de-bionegocios-da-amazonia/" rel="bookmark" class="td-image-wrap" title="UEA é escolhida como uma das gestoras técnicas do Centro de Bionegócios da Amazônia"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.12-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.12-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.12-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UEA é escolhida como uma das gestoras técnicas do Centro de Bionegócios da Amazônia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/uea-e-escolhida-como-uma-das-gestoras-tecnicas-do-centro-de-bionegocios-da-amazonia/" rel="bookmark" title="UEA é escolhida como uma das gestoras técnicas do Centro de Bionegócios da Amazônia">UEA é escolhida como uma das gestoras técnicas do Centro de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T16:20:06+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pesquisadores-desvendam-causa-da-perda-de-olfato-pela-covid-19/" rel="bookmark" class="td-image-wrap" title="Pesquisadores desvendam causa da perda de olfato pela Covid-19"><img width="100" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2022/12/521119-100x70.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2022/12/521119-100x70.jpg 100w, https://correiodaamazonia.com/wp-content/uploads/2022/12/521119-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pesquisadores desvendam causa da perda de olfato pela Covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pesquisadores-desvendam-causa-da-perda-de-olfato-pela-covid-19/" rel="bookmark" title="Pesquisadores desvendam causa da perda de olfato pela Covid-19">Pesquisadores desvendam causa da perda de olfato pela Covid-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T16:13:22+00:00">22 de dezembro de 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_63a52ed54ea05_rand td_block_template_8">
<style>
/* custom css */
.td_uid_8_63a52ed54ea05_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_63a52ed54ea05_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-premium="" data-adunit="CORREIO_DA_AMAZONIA_EDITORIA_970X90_4" data-sizes-desktop="[[970,90]]" data-sizes-mobile="[[320,100],[320,50]]">
</div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://correiodaamazonia.com/"><img src="https://correiodaamazonia.com/wp-content/uploads/2016/10/correio-amazonia_logo.png" alt="" title="" /></a></div><div class="footer-text-wrap">O Portal do Amazonas para a Região Norte do Brasil<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#d8aabdbcb9bbb9b7bbb7aaaabdb1b7bcb9b9b5b9a2b7b6b1b998bfb5b9b1b4f6bbb7b5"><span class="__cf_email__" data-cfemail="245641404547454b474b5656414d4b40454549455e4b4a4d45644349454d480a474b49">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/correiodaamazonia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/correiodaamazonia" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.telegram.org/k/" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/correioamazonia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCKuwRdxauminkhl9lzwf-fw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_63a52ed54ee83_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_63a52ed54ee83"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_63a52ed54ee83 = new tdBlock();
block_td_uid_9_63a52ed54ee83.id = "td_uid_9_63a52ed54ee83";
block_td_uid_9_63a52ed54ee83.atts = '{"custom_title":"POSTS MAIS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_63a52ed54ee83_rand","tdc_css_class":"td_uid_9_63a52ed54ee83_rand","tdc_css_class_style":"td_uid_9_63a52ed54ee83_rand_style"}';
block_td_uid_9_63a52ed54ee83.td_column_number = "1";
block_td_uid_9_63a52ed54ee83.block_type = "td_block_7";
block_td_uid_9_63a52ed54ee83.post_count = "3";
block_td_uid_9_63a52ed54ee83.found_posts = "35173";
block_td_uid_9_63a52ed54ee83.header_color = "";
block_td_uid_9_63a52ed54ee83.ajax_pagination_infinite_stop = "";
block_td_uid_9_63a52ed54ee83.max_num_pages = "11725";
tdBlocksArray.push(block_td_uid_9_63a52ed54ee83);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POSTS MAIS POPULARES</span></h4></div><div id=td_uid_9_63a52ed54ee83 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro"><img width="100" height="49" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/01/Sem-Título-5-300x146.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/preso-por-assassinato-de-marielle-incrimina-aliado-de-bolsonaro/" rel="bookmark" title="Preso por assassinato de Marielle incrimina aliado de Bolsonaro">Preso por assassinato de Marielle incrimina aliado de Bolsonaro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:53:51+00:00">16 de janeiro de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" class="td-image-wrap" title="Jovem sai para entregar currículos e desaparece"><img width="100" height="59" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem.jpg 600w, https://correiodaamazonia.com/wp-content/uploads/2019/07/jovem-300x178.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem sai para entregar currículos e desaparece" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/https-correiodaamazonia-com-jovem-sai-para-entregar-curriculos-e-desaparece/" rel="bookmark" title="Jovem sai para entregar currículos e desaparece">Jovem sai para entregar currículos e desaparece</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:09:53+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" class="td-image-wrap" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima"><img width="93" height="70" class="entry-thumb" src="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg" srcset="https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E.jpeg 695w, https://correiodaamazonia.com/wp-content/uploads/2019/07/D8825F1F-7F73-45AC-A816-2A3B7ECA031E-300x225.jpeg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://correiodaamazonia.com/pf-apreende-monomotor-carregado-com-450-kg-de-cocaina-e-prende-dois-em-roraima/" rel="bookmark" title="PF apreende monomotor carregado com 450 kg de cocaína e prende dois em Roraima">PF apreende monomotor carregado com 450 kg de cocaína e prende...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T19:25:59+00:00">6 de julho de 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_10_63a52ed60cbd6_rand widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_10_63a52ed60cbd6"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://correiodaamazonia.com/amazonas/"><span class="td-cat-name">Amazonas</span><span class="td-cat-no">43716</span></a></li><li><a href="https://correiodaamazonia.com/cidades/"><span class="td-cat-name">Cidades</span><span class="td-cat-no">31902</span></a></li><li><a href="https://correiodaamazonia.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">14864</span></a></li><li><a href="https://correiodaamazonia.com/brasil/"><span class="td-cat-name">Brasil</span><span class="td-cat-no">13821</span></a></li><li><a href="https://correiodaamazonia.com/policia/"><span class="td-cat-name">Polícia</span><span class="td-cat-no">10804</span></a></li><li><a href="https://correiodaamazonia.com/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">5738</span></a></li><li><a href="https://correiodaamazonia.com/esportes/"><span class="td-cat-name">Esportes</span><span class="td-cat-no">5089</span></a></li><li><a href="https://correiodaamazonia.com/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">4965</span></a></li><li><a href="https://correiodaamazonia.com/amazonia/"><span class="td-cat-name">Amazônia</span><span class="td-cat-no">4364</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright © 2016 Correio da Amazônia. Todos Os Direitos Reservados. </div>
</div>
</div>
</div>
</div>


<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Nós usamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você concorda com tal monitoramento. Informamos ainda que atualizamos nossa <a href="https://correiodaamazonia.com/politica-de-privacidade/"><span class="s1">Política de Privacidade</span></a>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceitar" role="button">Aceitar</button>
</div>
 </div>

</div>

</aside>



<script type="text/javascript"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-42');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-42"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2589841-42', {
	'cookie_domain': 'ga(\\\'create\\\', \\\'UA-XXXX-Y\\\', {\\\'cookieDomain\\\': \\\'correiodaamazonia.com\\\'});', 
	'cookie_name': 'ga(\\\'create\\\', \\\'UA-XXXX-Y\\\', { \\\'cookieName\\\': \\\'new_cookie_name\\\', \\\'cookieDomain\\\': \\\'mynew.domain.com\\\', \\\'cookieExpires\\\': 60 * 60 * 24 * 28 // Time in seconds. });', 
	'allow_display_features': false, 
	'optimize_id': '...etc'
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script></script> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://correiodaamazonia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/correiodaamazonia.com\/wp-admin\/admin-ajax.php","post_id":"366043","plugin_dir":"https:\/\/correiodaamazonia.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.6' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script defer type='text/javascript' src='https://correiodaamazonia.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669926690' id='akismet-frontend-js'></script>
\


<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://correiodaamazonia.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Correio da Amazônia" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Visão Geral de Privacidade">
<span class="gdpr-nav-tab-title">Visão Geral de Privacidade</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies Estritamente Necessários">
<span class="gdpr-nav-tab-title">Cookies Estritamente Necessários</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Visão Geral de Privacidade</span>
<div class="moove-gdpr-tab-main-content">
<p>Este site usa cookies para que possamos oferecer a melhor experiência de usuário possível. As informações de cookies são armazenadas em seu navegador e executam funções como reconhecê-lo quando você retorna ao nosso site e ajudar nossa equipe a entender quais seções do site você considera mais interessantes e úteis.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies Estritamente Necessários</span>
<div class="moove-gdpr-tab-main-content">
<p>O cookie estritamente necessário deve estar ativado o tempo todo para que possamos salvar suas preferências de configuração de cookies.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookies Estritamente Necessários" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará habilitar ou desabilitar os cookies novamente.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Habilitar Tudo">Habilitar Tudo</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salvar Alterações">Salvar Alterações</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>



<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://correiodaamazonia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77de63a7cf168287',m:'_MtOXOieMpL7VVgKxKq.aHgXGASkj5HGpWOyj1QVrtE-1671770113-0-AeFDlO4gt/RKryYFqVu1/NojWLoEbulQxZd79CvfASgDsHqVZ5sIHu0xg7dkcj8c8oFdH5yZR2Rtpd2+zo2CaCXtdxV9Ld1m585Fp0ZyEF66W6aVuPTaoPIWF0rRxOYgRxdN5CBmZ/Yx+vbbOFHF+L6R1JUDTm8ckJJhWC4myGYyQC6wfaSGBK6JKau0iiDTy5NpQEN/RxYpxyr+rb4Y7AM=',s:[0xa3beb1cffa,0x56599aa38d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77de63a7cf168287","version":"2022.11.3","r":1,"token":"90e1576db33c4b57afcb403745a97fdd","si":100}' crossorigin="anonymous"></script>
</body>
</html>


